<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Wisata & Kuliner | Mewakili Indonesia, Desainer Asal Surabay&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rona.metrotvnews.com/wisata-kuliner/1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736170/lstWUdbD2Z.JPG?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1501241950" />
<meta property="og:description" content="Tas produk asal Surabaya, Jawa Timur, bakal tampil dalam pameran Collection Premiere Moscow (CPM) 2017 di Moskow. Tas bermerek Huraira Leather Bag (HLB) itu diminta langsung oleh Kementerian Perindustrian (Kemenprin) untuk ikut tampil di event internasional itu." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow" />
<meta itemprop="description" content="Tas produk asal Surabaya, Jawa Timur, bakal tampil dalam pameran Collection Premiere Moscow (CPM) 2017 di Moskow. Tas bermerek Huraira Leather Bag (HLB) itu diminta langsung oleh Kementerian Perindustrian (Kemenprin) untuk ikut tampil di event internasional itu." />
<meta itemprop="url" content="http://rona.metrotvnews.com/wisata-kuliner/1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736170/lstWUdbD2Z.JPG?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 28 Jul 2017 11:09:33 GMT"/>
<meta http-equiv="last-modified" content="Fri, 28 Jul 2017 11:07:33 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Tas Produk Asal Surabaya, Jawa Timur, Bakal Tampil Dalam Pameran Collection Premiere Moscow (CPM) 2017 Di Moskow. Tas Bermerek Huraira Leather Bag (HLB) Itu Diminta Langsung Oleh Kementerian Perindustrian (Kemenprin) Untuk Ikut Tampil Di Event Internasional Itu." />
<meta name="keywords" content="Gaya, Mewakili, Indonesia, Desainer, Asal, Surabaya, Bakal, Tampil, Pameran, Di, Moskow" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-18']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
		
		'rona_gateway_streaming'	: 228,
		'rona_signature'			: 278,
		'rona_leaderboard'			: 227,
		'rona_billboard' 			: 253,        	            
		'rona_center1' 				: 223,
		'rona_showcase1_keluarga'	: 300,
		'rona_showcase1' 			: 219,
		'rona_showcase2' 			: 220,
		'rona_showcase3' 			: 221,
		'rona_showcase4' 			: 222,
		'rona_large_skyscraper' 	: 225,		
		'rona_headline_5'			: 294,
		'rona_adplus'				: 396,
		'rona_advertorial_2'		: 424,
		'rona_bacajuga'		: 266
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=22"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	   
        
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://rona.metrotvnews.com/">Rona</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Rona</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/Rb1O972K-cleft-craniofacial-center-ccc-fasilitas-unggulan-ke-8-rscm-bagi-penderita-kelainan-bibir-dan-lelangit-sumbing">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735971/lW3sXawiQI.JPG?w=110" height="50" alt="'Cleft & Craniofacial Center (CCC)’, Fasilitas Unggulan Ke-8 RSCM bagi Penderita Kelainan Bibir dan Lelangit Sumbing"/>
                        </div>
                        <h3> 'Cleft & Craniofacial Center (CCC)’, Fasilitas Unggulan Ke-8 RSCM bagi Penderita Kelainan Bibir dan Lelangit Sumbing </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/RkjPnXEN-asam-lambung-naik-makin-parah-di-usia-senja">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735943/FRKMfgUwHQ.jpg?w=110" height="50" alt="Asam Lambung Naik Makin Parah di Usia Senja"/>
                        </div>
                        <h3> Asam Lambung Naik Makin Parah di Usia Senja </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/ob3BdAYN-kebiasaan-gosok-gigi-yang-perlu-diperhatikan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736113/KglxAURfm0.jpg?w=110" height="50" alt="Kebiasaan Gosok Gigi yang Perlu Diperhatikan"/>
                        </div>
                        <h3> Kebiasaan Gosok Gigi yang Perlu Diperhatikan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/lKYMR1PK-mitos-seputar-olahraga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735961/x5npg6sST9.jpg?w=110" height="50" alt="Mitos Seputar Olahraga"/>
                        </div>
                        <h3> Mitos Seputar Olahraga </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/eN4J9Qyk-bermain-video-game-bantu-kurangi-stres-dalam-bekerja">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735939/OK0ceksEwz.jpg?w=110" height="50" alt="Bermain Video Game Bantu Kurangi Stres dalam Bekerja"/>
                        </div>
                        <h3> Bermain Video Game Bantu Kurangi Stres dalam Bekerja </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" height="50" alt="Semburan Gas Muncul dari Sumur Warga di Demak"/>
                        </div>
                        <h3> Semburan Gas Muncul dari Sumur Warga di Demak </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" height="50" alt="DPR Sahkan UU Akses Informasi Keuangan"/>
                        </div>
                        <h3> DPR Sahkan UU Akses Informasi Keuangan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" height="50" alt="Sugiharto Diperiksa KPK Selama 9 Jam"/>
                        </div>
                        <h3> Sugiharto Diperiksa KPK Selama 9 Jam </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" height="50" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)"/>
                        </div>
                        <h3> Syiar Kemuliaan: Memberi dan Berbagi (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" height="50" alt="Cerdas Menggunakan Obat (1)"/>
                        </div>
                        <h3> Cerdas Menggunakan Obat (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://rona.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/keluarga">Keluarga</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://rona.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('rona_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('rona_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
<h4> </h4>
			  <h1>Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow </h1><div class="line"><div class="reg"> Amaluddin &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 28 Jul 2017 18:07 WIB</div> <a class="tag" href=http://rona.metrotvnews.com/topic/3467 title=gaya><i class="fa fa-hashtag"></i>gaya</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://rona.metrotvnews.com/" title="Rona">Rona</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow http://metrotvn.ws/1bV65VXb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Tas+produk+asal+Surabaya%2C+Jawa+Timur%2C+bakal+tampil+dalam+pameran+Collection+Premiere+Moscow+%28CPM%29+2017+di+Moskow.+Tas+bermerek+Huraira+Leather+Bag+%28HLB%29+itu+diminta+langsung+oleh+Kementerian+Perindustrian+%28Kemenprin%29+untuk+ikut+tampil+di+event+internasional+itu.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow&name=Mewakili+Indonesia%2C+Desainer+Asal+Surabaya+Bakal+Tampil+Pameran+di+Moskow&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F28%2F736170%2FlstWUdbD2Z.JPG%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Mewakili+Indonesia%2C+Desainer+Asal+Surabaya+Bakal+Tampil+Pameran+di+Moskow+http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Mewakili+Indonesia%2C+Desainer+Asal+Surabaya+Bakal+Tampil+Pameran+di+Moskow+http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/rona/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736170/lstWUdbD2Z.JPG?w=650" alt="Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow" />
    <div class="sum">
        Tas produk asal Surabaya, Jawa Timur, Huraira Leather Bag (HLB) bakal tampil dalam pameran Collection Premiere Moscow (CPM) 2017 di Moskow. (Foto: Metrotvnews.com/Amal)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Surabaya: </strong>Tas produk asal Surabaya, Jawa Timur, bakal tampil dalam pameran Collection Premiere Moscow (CPM) 2017 di Moskow. Tas bermerek Huraira Leather Bag (HLB) itu diminta langsung oleh Kementerian Perindustrian (Kemenprin) untuk ikut tampil di event internasional itu.<br /><br />
"Kami langsung mempersiapkan diri setelah mendapat kabar dari Kementerian Perindustrian untuk tampil di Moskow," kata owner Huraira Leather Bag, Siti Huraira, di galerinya di Jalan Jambi, Surabaya, Jumat, 28 Juli 2017.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://rona.metrotvnews.com/topic/3467">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://rona.metrotvnews.com/keluarga/Rb1OrydK-tato-ini-memiliki-keharuman-yang-sama-seperti-di-gambarnya">Tato Ini Memiliki Keharuman yang Sama Seperti di Gambarnya</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/keluarga/Wb7YdD2K-beberapa-tren-kecantikan-yang-gagal">Beberapa Tren Kecantikan yang Gagal</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/keluarga/lKYMMVxK-3-tipe-celana-jin-untuk-si-tubuh-besar">3 Tipe Celana Jin untuk Si Tubuh Besar</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a>
            </li>        </ul>
    </div>


Event internasional itu nantinya akan diikuti oleh para desainer dari manca negara. HLB Surabaya sendiri tampil untuk mewakili Indonesia. Pameran itu akan dimulai pada 30 Agustus hingga 2 September 2017.<br /><br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/IMG_6165.JPG" /><br /><br />
"Kami sudah mempersiapkan diri tampil di kancah dunia. Kami juga sudah siapkan desain-desain baru, nantinya akan ada 20 item karya yang akan ditampilkan di event tersebut," kata Siti.<br /><br />
(Baca juga:&nbsp;<a href="http://rona.metrotvnews.com/keluarga/5b2jYjdb-tas-anda-mengutarakan-kepribadian-anda">Tas Anda Mengutarakan Kepribadian Anda</a>)<br /><br />
Ke-20 jenis tas kulit yang akan ditampilkan di Moskow nanti memang dibuat secara terbatas dan limited edition.&nbsp;<br /><br />
Kualitas produk HLB tak diragukan lagi. Saat ini, produk HLB sudah banyak dikoleksi masyarakat dari manca negara, di antaranya dari Australia, Inggris, China, dan beberapa negara Eropa timur.&nbsp;<br /><br />
"Tetapi kami sampai hari ini memang belum secara khusus melayani pasar luar negeri. Biasanya warga negara asing atau turis itu, membeli langsung ke studio kami di galeri ini," katanya.<br /><br />
Dengan adanya pameran itu, Siti berharap bisa menembus pasar dunia lewat berbagai pameran keluar negeri nantinya.&nbsp;<br /><br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/IMG_6164.JPG" /><br /><br />
"Dengan produk dan brand Indonesia khususnya dari Surabaya ini. Kalau kolektor atau pembeli dari luar negeri memang sudah ada. Harapan kami lewat pamerna di Moskow nanti, kami bisa berhasil dan bisa memasarkan makin luas lagi," ujarnya.<br /><br />
Collection Premiere Moscow (CPM) 2017 bersifat business-to-business (b to b), yang berarti para pembeli adalah pelaku sektor industri tekstil, seperti butik. Namun tak tertutup kemungkinan terjadi transaksi retail, saat pameran berlangsung.<br /><br />
<br /><br />
<br /><br />
<br /><br />
<iframe class="embedv" width="620" height="415" src="http://www.metrotvnews.com/embed/zNPdzwEN" frameborder="0" scrolling="no" allowfullscreen></iframe><br /><br />            <br/>(TIN)</p>            
            </p>
            <script type="text/javascript">
                        OA_show('rona_signature');
                    </script>        </div>
		
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mewakili Indonesia, Desainer Asal Surabaya Bakal Tampil Pameran di Moskow http://metrotvn.ws/1bV65VXb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frona.metrotvnews.com%2Fwisata-kuliner%2F1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow&amp;title=Mewakili+Indonesia%2C+Desainer+Asal+Surabaya+Bakal+Tampil+Pameran+di+Moskow&amp;summary=Tas+produk+asal+Surabaya%2C+Jawa+Timur%2C+bakal+tampil+dalam+pameran+Collection+Premiere+Moscow+%28CPM%29+2017+di+Moskow.+Tas+bermerek+Huraira+Leather+Bag+%28HLB%29+itu+diminta+langsung+oleh+Kementerian+Perindustrian+%28Kemenprin%29+untuk+ikut+tampil+di+event+internasional+itu." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://rona.metrotvnews.com/wisata-kuliner/1bV65VXb-mewakili-indonesia-desainer-asal-surabaya-bakal-tampil-pameran-di-moskow" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('rona_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://rona.metrotvnews.com/more/wisata-kuliner" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685853/VkNKCOxzRU.jpg?w=188" width="188" height="124" alt="Tips Padu Padan Jin Sobek untuk Berbagai Gaya" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/nbw1GqRK-tips-padu-padan-jin-sobek-untuk-berbagai-gaya" title="Tips Padu Padan Jin Sobek untuk Berbagai Gaya">Tips Padu Padan Jin Sobek untuk Berbagai Gaya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 16:07            </div>
            <p>Butuh keterampilan memadupadankannya dengan atasan/bawahan agar tampak menarik, dan tak terkesan &quot;compang-camping.&quot;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/19/673547/wgzDyLMstT.jpg?w=188" width="188" height="124" alt="Bergaya Vintage dengan Denim" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/VNxJ111k-bergaya-vintage-dengan-denim" title="Bergaya Vintage dengan Denim">Bergaya Vintage dengan Denim</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 19 Mar 2017 11:08            </div>
            <p>Celana berbahan denim atau jeans menjadi pilihan bergaya hampir semua orang, terutama untuk situasi yang santai. Karena bahannya y&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/28/664849/EUMgcfYe5a.jpg?w=188" width="188" height="124" alt="Rumah Desain Siap Wadahi Perancang dan Pengrajin Indonesia" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/aNrJM0VN-rumah-desain-siap-wadahi-perancang-dan-pengrajin-indonesia" title="Rumah Desain Siap Wadahi Perancang dan Pengrajin Indonesia">Rumah Desain Siap Wadahi Perancang dan Pengrajin Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Feb 2017 19:48            </div>
            <p>Lembaga Layanan Pemasaran Koperasi Usaha Kecil Menengah (LLP)-KUKM Kemenkop dan UKM resmi merilis Rumah Desain. Galeri ini diharap&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/26/663595/HBqgzEaZ0v.jpg?w=188" width="188" height="124" alt="Tetap Chic dalam Busana Syari" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/yNLynV9b-tetap-chic-dalam-busana-syari" title="Tetap Chic dalam Busana Syari">Tetap Chic dalam Busana Syari</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 26 Feb 2017 10:43            </div>
            <p>Dengan paduan warna, unsur vintage serta aplikasi payet, busana syari dapat tampil chic dan bergaya.

 &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/02/24/663151/eZ8qRb5Gz0.jpg?w=188" width="188" height="124" alt="Asal-usul Tiang Barber shop, Tanda Tanpa Kata" />
                <a class="canal" href="http://rona.metrotvnews.com/metrotvnews-com" title="Metrotvnews.com">Metrotvnews.com</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrotvnews-com/yNLyng2b-asal-usul-tiang-barber-shop-tanda-tanpa-kata" title="Asal-usul Tiang Barber shop, Tanda Tanpa Kata">Asal-usul Tiang Barber shop, Tanda Tanpa Kata</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 24 Feb 2017 20:26            </div>
            <p>Di abad pertengahan Barber shop tak hanya melayani potong rambut namun juga bedah, sedot darah dengan lintah dan cabut gigi. Dari &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/10/656001/3QaGqguUek.jpg?w=188" width="188" height="124" alt="Ini yang Terjadi Jika Anda Berambut Pendek" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/9K57glBb-ini-yang-terjadi-jika-anda-berambut-pendek" title="Ini yang Terjadi Jika Anda Berambut Pendek">Ini yang Terjadi Jika Anda Berambut Pendek</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 10 Feb 2017 15:55            </div>
            <p>Jika selama ini Anda berambut panjang, dan ingin mencoba gaya rambut baru di tahun 2017, Anda bisa mengumpulkan keberanian dengan &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/02/651828/adSJnTwpBz.jpg?w=188" width="188" height="124" alt="Gaya Rambut untuk Si Muka Bulat" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/DkqjZdVK-gaya-rambut-untuk-si-muka-bulat" title="Gaya Rambut untuk Si Muka Bulat">Gaya Rambut untuk Si Muka Bulat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 02 Feb 2017 11:02            </div>
            <p>Untuk Anda yang memiliki wajah bulat, sebenarnya aneka potongan rambut bisa jadi mudah cocok dan sesuai dengan wajah Anda. Ini kar&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/26/648608/uIOyfr93Th.jpg?w=188" width="188" height="124" alt="Lipstick Anda Menentukan Kepribadian Anda" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/ybDe82qk-lipstick-anda-menentukan-kepribadian-anda" title="Lipstick Anda Menentukan Kepribadian Anda">Lipstick Anda Menentukan Kepribadian Anda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 26 Jan 2017 12:38            </div>
            <p>Apa warna favorit lipstick Anda? Jika Anda penyuka warna natural (nude) ternyata merupakan pribadi yang hangat dan penyayang. Seda&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/07/609067/RQVzev80wu.jpg?w=188" width="188" height="124" alt="Batik jadi Ajang Promosi Budaya Indonesia di Benua Afrika" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/4barX8ak-batik-jadi-ajang-promosi-budaya-indonesia-di-benua-afrika" title="Batik jadi Ajang Promosi Budaya Indonesia di Benua Afrika">Batik jadi Ajang Promosi Budaya Indonesia di Benua Afrika</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 07 Nov 2016 11:04            </div>
            <p>Selain untuk mempromosikan keunikan batik Indonesia, Duta Besar RI untuk Senegal, Mansyur Pangeran sekaligus juga menunjukkan bati&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/10/28/604478/nxwAIbkH2R.jpg?w=188" width="188" height="124" alt="Resep Jitu Hilangkan Stretch Mark" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/GKd3VWXk-resep-jitu-hilangkan-stretch-mark" title="Resep Jitu Hilangkan Stretch Mark">Resep Jitu Hilangkan Stretch Mark</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 28 Oct 2016 11:53            </div>
            <p>Stretch mark memang menganggu penampilan Anda. Namun jangan khawatir, beberapa cara di bawah ini bisa Anda coba untuk mencegah se&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/rona/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734241/XGPmIQeBoT.jpg?w=316" width="316" height="210" alt="8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui http://metrotvn.ws/0kpJBz0N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui" title="http://rona.metrotvnews.com/kesehatan/0kpJBz0N-8-manfaat-menyantap-oatmeal-yang-perlu-anda-ketahui">8 Manfaat Menyantap Oatmeal yang Perlu Anda Ketahui</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 07:00 Ago
                    </div>
                    <p>Ada delapan manfaat oatmeal yang perlu Anda ketahui.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733602/QSAvHJpf7G.jpg?w=316" width="316" height="210" alt="Buku Favorit Pesepakbola Dunia" />
                        <div class="share">
                            <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="">Peristiwa</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Buku Favorit Pesepakbola Dunia http://metrotvn.ws/zNAj6yzb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia" title="http://news.metrotvnews.com/peristiwa/zNAj6yzb-buku-favorit-pesepakbola-dunia">Buku Favorit Pesepakbola Dunia</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 08:00 Ago
                    </div>
                    <p>Selain rutin mengikuti sesi latihan dan menghadapi padatnya jadwal pertandingan, beberapa pemain bol&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735587/5UF3jsiJZG.jpg?w=200" width="188" height="124" alt="Bayu Djatmiko, Orang Maluku Pertama Mendaki 7 Puncak Tertinggi Indonesia" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/RkjPw43N-bayu-djatmiko-orang-maluku-pertama-mendaki-7-puncak-tertinggi-indonesia" title="Bayu Djatmiko, Orang Maluku Pertama Mendaki 7 Puncak Tertinggi Indonesia">Bayu Djatmiko, Orang Maluku Pertama Mendaki 7 Puncak Tertinggi Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10472" title="wisata gunung"><i class="fa fa-hashtag"></i>wisata gunung </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 16:21            </div>
            <p>Prestasi Nyong Ambon ini memang tak bisa dianggap remeh. Dari catatan yang dimiliki The Seven Summits of Indonesia, baru ada 12 or&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735419/rbeyZ3YA0k.jpg?w=200" width="188" height="124" alt="6 Tips Tampil Menarik Saat Live Streaming di Media Sosial" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/GNl6mrXk-6-tips-tampil-menarik-saat-live-streaming-di-media-sosial" title="6 Tips Tampil Menarik Saat Live Streaming di Media Sosial">6 Tips Tampil Menarik Saat Live Streaming di Media Sosial</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9963" title="tips & trik"><i class="fa fa-hashtag"></i>tips & trik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 27 Jul 2017 13:00            </div>
            <p>Tren live streaming  semakin digemari masyarakat.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/735060/qgUbBmfzra.jpg?w=200" width="188" height="124" alt="Promosi Wisata Harus Didukung Sarana Prasarana" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/3NO0wRmb-promosi-wisata-harus-didukung-sarana-prasarana" title="Promosi Wisata Harus Didukung Sarana Prasarana">Promosi Wisata Harus Didukung Sarana Prasarana</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/7260" title="berita dpr"><i class="fa fa-hashtag"></i>berita dpr </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 17:33            </div>
            <p>Sangat disayangkan kalau promosi sudah begitu besar, tapi sarana tidak memadai.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734945/xwi4te96gW.jpg?w=200" width="188" height="124" alt="Berharap Yogya Terus Mendatangkan Wisatawan" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/9K5jzz0N-berharap-yogya-terus-mendatangkan-wisatawan" title="Berharap Yogya Terus Mendatangkan Wisatawan">Berharap Yogya Terus Mendatangkan Wisatawan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/7260" title="berita dpr"><i class="fa fa-hashtag"></i>berita dpr </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 15:06            </div>
            <p>Agar target 20 juta wisatawan tercapai pada 2019.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/26/734921/lLvYVQ6yM9.jpg?w=200" width="188" height="124" alt="Jailolo Menyapa Dunia" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/VNn63e1N-jailolo-menyapa-dunia" title="Jailolo Menyapa Dunia">Jailolo Menyapa Dunia</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/1322" title="galeriindonesiakaya"><i class="fa fa-hashtag"></i>galeriindonesiakaya </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 26 Jul 2017 14:36            </div>
            <p>Jailolo adalah surga tersembunyi di Maluku Utara yang punya sejuta pesona.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/22/733208/T9sCux2vEJ.jpg?w=200" width="188" height="124" alt="Mengintip Keindahan Air Terjun Coban Ciblungan di Malang" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/ybDR6WPK-mengintip-keindahan-air-terjun-coban-ciblungan-di-malang" title="Mengintip Keindahan Air Terjun Coban Ciblungan di Malang">Mengintip Keindahan Air Terjun Coban Ciblungan di Malang</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10411" title="wisata jawa timur"><i class="fa fa-hashtag"></i>wisata jawa timur </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 19:35            </div>
            <p>Julukan Malang The Heart Of East Java memang pantas disematkan bagi Kabupaten terbesar kedua di Jawa Timur tersebut.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732638/qUHPEOhMkK.jpg?w=200" width="188" height="124" alt="Dua Kriteria Pelabuhan yang Akan Dihampiri dalam Wisata Kapal Pesiar" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/ybJeAmwN-dua-kriteria-pelabuhan-yang-akan-dihampiri-dalam-wisata-kapal-pesiar" title="Dua Kriteria Pelabuhan yang Akan Dihampiri dalam Wisata Kapal Pesiar">Dua Kriteria Pelabuhan yang Akan Dihampiri dalam Wisata Kapal Pesiar</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2542" title="wisata"><i class="fa fa-hashtag"></i>wisata </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 12:42            </div>
            <p>Pernahkah Anda mendengar wisata kapal pesiar? Berbeda dengan perjalanan darat yang menggunakan mobil atau motor, wisata ini menggu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732618/NqiY6MmSo0.jpg?w=200" width="188" height="124" alt="Banyak Perusahaan Mulai Lirik Wisata Kapal Pesiar untuk Pertemuan Besar" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/8ko03MMK-banyak-perusahaan-mulai-lirik-wisata-kapal-pesiar-untuk-pertemuan-besar" title="Banyak Perusahaan Mulai Lirik Wisata Kapal Pesiar untuk Pertemuan Besar">Banyak Perusahaan Mulai Lirik Wisata Kapal Pesiar untuk Pertemuan Besar</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2542" title="wisata"><i class="fa fa-hashtag"></i>wisata </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 12:01            </div>
            <p>Kapal pesiar nampaknya tak hanya menarik perhatian mereka yang sifatnya individu atau kelompok kecil, namun juga tingkat perusahaa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/20/732263/le1PbSgud4.jpg?w=200" width="188" height="124" alt="Benarkah Banyaknya Lemak Membuat Rasa Es Krim Semakin Enak?" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/GNl6zAgk-benarkah-banyaknya-lemak-membuat-rasa-es-krim-semakin-enak" title="Benarkah Banyaknya Lemak Membuat Rasa Es Krim Semakin Enak?">Benarkah Banyaknya Lemak Membuat Rasa Es Krim Semakin Enak?</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2542" title="wisata"><i class="fa fa-hashtag"></i>wisata </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 09:00            </div>
            <p>Apakah Anda berpikir bahwa semakin manis es krim, maka semakin banyak kandungan lemak di dalamnya?&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/20/732331/tYlFKPokJy.jpg?w=200" width="188" height="124" alt="Tradisi Ngeliwet di Beberapa Negara" />
                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner" title="Wisata & Kuliner">Wisata & Kuliner</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/wisata-kuliner/zNPdDWVN-tradisi-ngeliwet-di-beberapa-negara" title="Tradisi Ngeliwet di Beberapa Negara">Tradisi Ngeliwet di Beberapa Negara</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10463" title="liputan kuliner"><i class="fa fa-hashtag"></i>liputan kuliner </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 20 Jul 2017 19:31            </div>
            <p>Tradisi makan bersama, atau yang sering disebut ngeliwet di Indonesia ternyata juga banyak dilakukan oleh negara lainnya. Seperti &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://rona.metrotvnews.com/more/wisata-kuliner" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735547/expo_3.jpg?w=526" width="526" height="350" alt="Kemeriahan Hair Expo Indonesia 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/27/735547/kemeriahan-hair-expo-indonesia-2017" title="Kemeriahan Hair Expo Indonesia 2017">Kemeriahan Hair Expo Indonesia 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/27/735499/4.jpg?w=526" width="526" height="350" alt="Ribuan Siswa Ikut Lomba Lukis Payung" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/27/735499/ribuan-siswa-ikut-lomba-lukis-payung" title="Ribuan Siswa Ikut Lomba Lukis Payung">Ribuan Siswa Ikut Lomba Lukis Payung</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734589/bromoo_1.jpg?w=526" width="526" height="350" alt="Pesona Wisata Gunung Bromo" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/25/734589/pesona-wisata-gunung-bromo" title="Pesona Wisata Gunung Bromo">Pesona Wisata Gunung Bromo</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734691/Vsezr7d1fj.jpg?w=110" alt="Semburan Gas Muncul dari Sumur Warga di Demak" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/VNxQaADb-semburan-gas-muncul-dari-sumur-warga-di-demak">Semburan Gas Muncul dari Sumur Warga di Demak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735644/WBb8fkisRx.jpg?w=110" alt="DPR Sahkan UU Akses Informasi Keuangan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/4KZEvDEk-dpr-sahkan-uu-akses-informasi-keuangan">DPR Sahkan UU Akses Informasi Keuangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/28/735830/sACKieJ4vM.jpg?w=110" alt="Sugiharto Diperiksa KPK Selama 9 Jam" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nN9VZoeb-sugiharto-diperiksa-kpk-selama-9-jam">Sugiharto Diperiksa KPK Selama 9 Jam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/27/735240/mjpeWzdoDL.jpg?w=110" alt="Syiar Kemuliaan: Memberi dan Berbagi (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/syiar-kemuliaan/xkErVQ7K-syiar-kemuliaan-memberi-dan-berbagi-2">Syiar Kemuliaan: Memberi dan Berbagi (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/26/734799/i40GthTrwR.jpg?w=110" alt="Cerdas Menggunakan Obat (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-plus/Gbm6e9xk-cerdas-menggunakan-obat-1">Cerdas Menggunakan Obat (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/15/729727/IQO63t5Wd9.jpg?w=110" alt="Kiat Modal Startup (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/Rb1OLnxK-kiat-modal-startup-1">Kiat Modal Startup (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/01/723205/PTRCSOk08b.jpg?w=110" alt="Sejahtera Setelah Pesta (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/aNrw1Z1b-sejahtera-setelah-pesta-3">Sejahtera Setelah Pesta (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/01/723199/R8pwKE5b73.jpg?w=110" alt="Sejahtera Setelah Pesta (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/Gbm608ok-sejahtera-setelah-pesta-2">Sejahtera Setelah Pesta (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/01/723197/SzhWcwBQsT.jpg?w=110" alt="Sejahtera Setelah Pesta (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/nbw15rjK-sejahtera-setelah-pesta-1">Sejahtera Setelah Pesta (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/06/17/717074/q5LDp6joYR.jpg?w=110" alt="Andalan Saat Mudik (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/nN9VeyGb-andalan-saat-mudik-3">Andalan Saat Mudik (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735971/lW3sXawiQI.JPG?w=110" alt="'Cleft & Craniofacial Center (CCC)’, Fasilitas Unggulan Ke-8 RSCM bagi Penderita Kelainan Bibir dan Lelangit Sumbing" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/Rb1O972K-cleft-craniofacial-center-ccc-fasilitas-unggulan-ke-8-rscm-bagi-penderita-kelainan-bibir-dan-lelangit-sumbing">'Cleft & Craniofacial Center (CCC)’, Fasilitas Unggulan Ke-8 RSCM bagi Penderita Kelainan Bibir dan Lelangit Sumbing</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735943/FRKMfgUwHQ.jpg?w=110" alt="Asam Lambung Naik Makin Parah di Usia Senja" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/RkjPnXEN-asam-lambung-naik-makin-parah-di-usia-senja">Asam Lambung Naik Makin Parah di Usia Senja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/736113/KglxAURfm0.jpg?w=110" alt="Kebiasaan Gosok Gigi yang Perlu Diperhatikan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/ob3BdAYN-kebiasaan-gosok-gigi-yang-perlu-diperhatikan">Kebiasaan Gosok Gigi yang Perlu Diperhatikan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735961/x5npg6sST9.jpg?w=110" alt="Mitos Seputar Olahraga" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKYMR1PK-mitos-seputar-olahraga">Mitos Seputar Olahraga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/28/735939/OK0ceksEwz.jpg?w=110" alt="Bermain Video Game Bantu Kurangi Stres dalam Bekerja" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/eN4J9Qyk-bermain-video-game-bantu-kurangi-stres-dalam-bekerja">Bermain Video Game Bantu Kurangi Stres dalam Bekerja</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://rona.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572061/b7go0wDIGz.jpg?w=110" alt="Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKY1e3PK-kondisi-kesehatan-pengaruhi-kecepatan-detak-jantung">Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572081/I43T9gWHcm.jpg?w=110" alt="Tips Memasak Kentang Goreng yang Renyah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky9yxEK-tips-memasak-kentang-goreng-yang-renyah">Tips Memasak Kentang Goreng yang Renyah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572096/UH9wu1dvgn.jpg?w=110" alt="Studi: Sikap Egois Berkurang pada Usia 45 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/ybD1WaRk-studi-sikap-egois-berkurang-pada-usia-45-tahun">Studi: Sikap Egois Berkurang pada Usia 45 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572101/wrT4LSaK0H.jpg?w=110" alt="Seberapa Penting Menggunakan Helm Saat Bersepeda?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K5GLw0b-seberapa-penting-menggunakan-helm-saat-bersepeda">Seberapa Penting Menggunakan Helm Saat Bersepeda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572121/jb5TEkuPIi.jpg?w=110" alt="5 Kegiatan Gratis Saat Berwisata ke Hongkong" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/VNnxyZ1k-5-kegiatan-gratis-saat-berwisata-ke-hongkong">5 Kegiatan Gratis Saat Berwisata ke Hongkong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/rona/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- wisata-kuliner/ rendering in 0.0662 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>
							<script type="text/javascript">
                                OA_show('rona_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "736170"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>