<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Kesehatan | Stop Menyabotase Tidur Bayi Anda&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Stop Menyabotase Tidur Bayi Anda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rona.metrotvnews.com/kesehatan/ybJymPAN-stop-menyabotase-tidur-bayi-anda" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632438/Q0P8JzuBVX.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482473352" />
<meta property="og:description" content="Jika malam-malam Anda tiada berhenti dari tangisan bayi Anda, dan Anda selalu terbangun karenanya, ini berarti Anda melakukan sesuatu yang salah pada si kecil." />
<meta property="og:site_name" content="ronakesehatan" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Stop Menyabotase Tidur Bayi Anda" />
<meta itemprop="description" content="Jika malam-malam Anda tiada berhenti dari tangisan bayi Anda, dan Anda selalu terbangun karenanya, ini berarti Anda melakukan sesuatu yang salah pada si kecil." />
<meta itemprop="url" content="http://rona.metrotvnews.com/kesehatan/ybJymPAN-stop-menyabotase-tidur-bayi-anda" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632438/Q0P8JzuBVX.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 5:07:02 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 5:05:02 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Jika Malam-malam Anda Tiada Berhenti Dari Tangisan Bayi Anda, Dan Anda Selalu Terbangun Karenanya, Ini Berarti Anda Melakukan Sesuatu Yang Salah Pada Si Kecil." />
<meta name="keywords" content="Perkembangan, Anak, Stop, Menyabotase, Tidur, Bayi, Anda" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ybJymPAN-stop-menyabotase-tidur-bayi-anda">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-18']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
		
		'rona_gateway_streaming'	: 228,
		'rona_signature'			: 278,
		'rona_leaderboard'			: 227,
		'rona_billboard' 			: 253,        	            
		'rona_center1' 				: 223,
		'rona_showcase1_keluarga'	: 300,
		'rona_showcase1' 			: 219,
		'rona_showcase2' 			: 220,
		'rona_showcase3' 			: 221,
		'rona_showcase4' 			: 222,
		'rona_large_skyscraper' 	: 225,		
		'rona_headline_5'			: 294,
		'rona_adplus'				: 396,
		'rona_advertorial_2'		: 424
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=22"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
        
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://rona.metrotvnews.com/">Rona</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Rona</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/keluarga/gNQxvXnK-sebab-keterlambatan-bicara-pada-anak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632158/F5qOWhRaH7.jpg?w=110" height="50" alt="Sebab Keterlambatan Bicara pada Anak"/>
                        </div>
                        <h3> Sebab Keterlambatan Bicara pada Anak </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/9K57D9xb-6-gejala-kelelahan-kronis-yang-harus-diketahui">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632401/qfYX9vFgwn.jpg?w=110" height="50" alt="6 Gejala Kelelahan Kronis yang Harus Diketahui"/>
                        </div>
                        <h3> 6 Gejala Kelelahan Kronis yang Harus Diketahui </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/SjQ0KIJO3q.jpg?w=110" height="50" alt="Icip-icip Menu 5 Restoran Top di Melbourne"/>
                        </div>
                        <h3> Icip-icip Menu 5 Restoran Top di Melbourne </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/wisata-kuliner/ybDermZk-menu-bakaran-paling-pas-untuk-malam-tahun-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632408/WwnsIMDeEk.jpg?w=110" height="50" alt="Menu Bakaran Paling Pas untuk Malam Tahun Baru"/>
                        </div>
                        <h3> Menu Bakaran Paling Pas untuk Malam Tahun Baru </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/nbwe02BK-kurang-vitamin-d-memicu-sindrom-metabolik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632397/peq5hDxK9v.jpg?w=110" height="50" alt="Kurang Vitamin D Memicu Sindrom Metabolik"/>
                        </div>
                        <h3> Kurang Vitamin D Memicu Sindrom Metabolik </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (1)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (1) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://rona.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/keluarga">Keluarga</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://rona.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('rona_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('rona_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
<h4> </h4>
			  <h1>Stop Menyabotase Tidur Bayi Anda </h1><div class="line"><div class="reg"> Yatin Suleha &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 23 Dec 2016 12:05 WIB</div> <a class="tag" href=http://rona.metrotvnews.com/topic/9920 title=perkembangan anak><i class="fa fa-hashtag"></i>perkembangan anak</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://rona.metrotvnews.com/" title="Rona">Rona</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Stop Menyabotase Tidur Bayi Anda http://metrotvn.ws/ybJymPAN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Jika+malam-malam+Anda+tiada+berhenti+dari+tangisan+bayi+Anda%2C+dan+Anda+selalu+terbangun+karenanya%2C+ini+berarti+Anda+melakukan+sesuatu+yang+salah+pada+si+kecil.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda&name=Stop+Menyabotase+Tidur+Bayi+Anda&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632438%2FQ0P8JzuBVX.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Stop+Menyabotase+Tidur+Bayi+Anda+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Stop+Menyabotase+Tidur+Bayi+Anda+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/rona/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632438/Q0P8JzuBVX.jpg?w=650" alt="Stop Menyabotase Tidur Bayi Anda" />
    <div class="sum">
        Kenyangkan dulu si kecil sebelum ia tertidur, ini untuk menghindari ia terbangun-bangun saat tidur di malam hari. (Foto: Ytimg)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Jika malam-malam Anda tiada berhenti dari tangisan bayi Anda, dan Anda selalu terbangun karenanya, ini berarti Anda melakukan sesuatu yang salah pada si kecil.<br /><br />
Judith Owens, M.D., direktur dari the Center for Pediatric Sleep Disorders di Boston Children&rsquo;s Hospital, Amerika memberikan keterangannya.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://rona.metrotvnews.com/topic/9920">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://rona.metrotvnews.com/keluarga/gNQxvXnK-sebab-keterlambatan-bicara-pada-anak">Sebab Keterlambatan Bicara pada Anak</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/keluarga/0Kvm0Y1k-ciri-ciri-kecerdasan-si-kecil-di-atas-rata-rata">Ciri-ciri Kecerdasan Si Kecil di Atas Rata-rata</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/Gbm3MaoK-deteksi-dini-keterlambatan-bicara">Deteksi Dini Keterlambatan Bicara</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a>
            </li>        </ul>
    </div>


<strong>1. Terlalu banyak menggendong</strong><br />
Semua orangtua ingin selalu berdekatan dengan si kecil bahkan saat ia tidur, Anda dan pasangan ikut di sebelahnya entah ingin menemaninya atau mengaguminya. Termasuk saat Anda terlalu banyak menggendongnya-saat bayi Anda tidur dan terbangun. "Hasilnya bayi belajar tidur dengan bantuan Anda, tentu dengan gendongan Anda. Dan saat ia terbangun di malam hari dia sulit untuk bisa tidur lagi sendirian," ucap Owens.<br /><br />
Saat ia menangis di minggu-minggu pertama bayi, cobalah untuk meletakkannya di tempat tidurnya. Menginjak usia 3 bulan, letakkan di tempat tidur kecuali saat ia sedang terbangun. Walaupun ia akan menangis sedikit, bayi perlahan akan belajar bagaimana mengatasinya sendiri.<br /><br />
(Baca juga: <a href="http://rona.metrotvnews.com/kesehatan/VNx9WLdb-manfaat-asi-bagi-kehidupan-bayi-prematur">Manfaat ASI Bagi Kehidupan Bayi Prematur</a>)<br /><br />
<strong>2 Hindari tidur siang saat suasana sibuk</strong><br />
Sebanyak mungkin bayi Anda tidur di tempat tidurnya. "Jika ia sering tidur di <em>stroller</em> atau <em>car seat,</em> ia akan terbiasa mengasosiasikan bahwa tidur siangnya adalah di atas <em>car seat </em>atau <em>stroller,</em> dan merupakan hal yang berat untuknya mengantuk tanpa benda-benda tersebut.<br /><br />
<strong>3. Susui si kecil di ruangan berbeda</strong><br />
Angela Mattke, M.D., dokter anak di the Mayo Clinic Children&rsquo;s Center, di Rochester, Minnesota, Amerika mengatakan bahwa kenyangkan dulu si kecil sebelum ia tertidur. Ini untuk menghindari ia terbangun-bangun saat tidur di malam hari. Menyusuinya di ruang yang berbeda juga penting karena ia tidak terasosiasikan antara makan (minum ASI) dengan kegiatan tidurnya. &nbsp;<br /><br />
<br /><br />
<br />
<iframe class="embedv" width="620" height="415" src="http://www.metrotvnews.com/embed/eN4vnZ5k" frameborder="0" scrolling="no" allowfullscreen></iframe><br />
<br /><br />            <br/>(TIN)</p>            
            </p>
            <script type="text/javascript">
                        OA_show('rona_signature');
                    </script>        </div>
		
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Stop Menyabotase Tidur Bayi Anda http://metrotvn.ws/ybJymPAN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Jika+malam-malam+Anda+tiada+berhenti+dari+tangisan+bayi+Anda%2C+dan+Anda+selalu+terbangun+karenanya%2C+ini+berarti+Anda+melakukan+sesuatu+yang+salah+pada+si+kecil.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda&name=Stop+Menyabotase+Tidur+Bayi+Anda&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632438%2FQ0P8JzuBVX.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FybJymPAN-stop-menyabotase-tidur-bayi-anda&amp;title=Stop+Menyabotase+Tidur+Bayi+Anda&amp;summary=Jika+malam-malam+Anda+tiada+berhenti+dari+tangisan+bayi+Anda%2C+dan+Anda+selalu+terbangun+karenanya%2C+ini+berarti+Anda+melakukan+sesuatu+yang+salah+pada+si+kecil." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://rona.metrotvnews.com/kesehatan/ybJymPAN-stop-menyabotase-tidur-bayi-anda" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://rona.metrotvnews.com/more/kesehatan" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628764/vKsJQL7woB.jpg?w=188" width="188" height="124" alt="Trik Menjawab Pertanyaan Tentang Darimana Bayi Berasal" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/0Kvmo61k-trik-menjawab-pertanyaan-tentang-darimana-bayi-berasal" title="Trik Menjawab Pertanyaan Tentang Darimana Bayi Berasal">Trik Menjawab Pertanyaan Tentang Darimana Bayi Berasal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 16 Dec 2016 08:00            </div>
            <p>Bagaimana jika si kecil bertanya tentang darimana bayi berasal? Bingung untuk menjawab pertanyaan &quot;ajaib&quot; si kecil yang &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628666/2wRJxTH4bX.jpg?w=188" width="188" height="124" alt="Remaja Argumentatif? Itu Wajar" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/akWw9zWk-remaja-argumentatif-itu-wajar" title="Remaja Argumentatif? Itu Wajar">Remaja Argumentatif? Itu Wajar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 17:04            </div>
            <p>Perubahan hormon yang tak menentu saat remaja dapat terlihat secara nyata, seperti melalui pertumbuhan fisik dan perubahan suasana&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628601/kUMwte0qYA.jpg?w=188" width="188" height="124" alt="Ibu Sensitif pada Sikap Anak Remaja, Salahkah?" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/9K57Xgab-ibu-sensitif-pada-sikap-anak-remaja-salahkah" title="Ibu Sensitif pada Sikap Anak Remaja, Salahkah?">Ibu Sensitif pada Sikap Anak Remaja, Salahkah?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 14:58            </div>
            <p>Menghadapi anak yang berada dalam fase remaja bukanlah hal yang mudah bagi orangtua. Perubahan hormon yang fluktuatif, seperti leb&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628594/vqa8UijxXp.jpg?w=188" width="188" height="124" alt="Bau Badan Turunkan Nilai Diri pada Remaja" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/5b27GnVk-bau-badan-turunkan-nilai-diri-pada-remaja" title="Bau Badan Turunkan Nilai Diri pada Remaja">Bau Badan Turunkan Nilai Diri pada Remaja</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 14:49            </div>
            <p>Masa remaja adalah salah satu fase kehidupan yang cukup penting dimana terjadi berbagai jenis perubahan, baik secara fisik maupun &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628501/H5j9sp7iDX.jpg?w=188" width="188" height="124" alt="Memilih Hewan Peliharaan Sesuai Perkembangan Si Kecil" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/9K57X9Bb-memilih-hewan-peliharaan-sesuai-perkembangan-si-kecil" title="Memilih Hewan Peliharaan Sesuai Perkembangan Si Kecil">Memilih Hewan Peliharaan Sesuai Perkembangan Si Kecil</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 12:16            </div>
            <p>Bagaimana jika si kecil meminta hewan peliharaan di rumah? Ternyata memelihara hewan peliharaan menurut Dr. Dono Baswardono, Psych&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/628139/JUZMhfDj3d.jpg?w=188" width="188" height="124" alt="Kesalahan Orangtua Ketika Menghukum Anaknya" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/eN47G5yK-kesalahan-orangtua-ketika-menghukum-anaknya" title="Kesalahan Orangtua Ketika Menghukum Anaknya">Kesalahan Orangtua Ketika Menghukum Anaknya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 17:54            </div>
            <p>Sebuah studi baru mengatakan bahwa terdapat banyak orangtua yang tidak menggunakan &lsquo;time-out&rsquo; secara efektif. Karena&l&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/627933/enV0uQlapz.jpg?w=188" width="188" height="124" alt="Tips Sebelum dan Setelah Membeli Mainan Anak" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/Wb77X42b-tips-sebelum-dan-setelah-membeli-mainan-anak" title="Tips Sebelum dan Setelah Membeli Mainan Anak">Tips Sebelum dan Setelah Membeli Mainan Anak</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 12:02            </div>
            <p>Menyenangkan memang bila kita memasuki toko mainan untuk si kecil. Ditambah dengan price tag diskon, keinginan Anda untuk &nbsp;me&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/02/622637/eMmCcTYtdO.jpg?w=188" width="188" height="124" alt="Orangtua Cerdas Terapkan Disiplin Positif" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/8KydXaEk-orangtua-cerdas-terapkan-disiplin-positif" title="Orangtua Cerdas Terapkan Disiplin Positif">Orangtua Cerdas Terapkan Disiplin Positif</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Dec 2016 16:08            </div>
            <p>Apakah disiplin harus selalu dengan kekerasan? Di era millenial saat ini, sepertinya, kekerasan dan suara yang meninggi saat mendi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/02/622591/W4e58KtqUj.jpg?w=188" width="188" height="124" alt="Bagaimana Orangtua Bersikap atas Penyebutan Alat Kelamin?" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/VNxJ4rxk-bagaimana-orangtua-bersikap-atas-penyebutan-alat-kelamin" title="Bagaimana Orangtua Bersikap atas Penyebutan Alat Kelamin?">Bagaimana Orangtua Bersikap atas Penyebutan Alat Kelamin?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 02 Dec 2016 14:56            </div>
            <p>Tidak jarang si kecil bertanya tentang alat kelaminnya yang berbeda dengan adik atau kakaknya. Terkadang orangtua risih dengan per&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/23/617743/vVl0D1IS3J.jpg?w=188" width="188" height="124" alt="Alasan Tidur Bayi Tidak Terprediksi" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/RkjQRVwb-alasan-tidur-bayi-tidak-terprediksi" title="Alasan Tidur Bayi Tidak Terprediksi">Alasan Tidur Bayi Tidak Terprediksi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 23 Nov 2016 13:06            </div>
            <p>Sejak bayi Anda dilahirkan, ia akan lebih banyak tidur. Namun, waktu tidurnya tidak sama dengan kita, orang dewasa. Pertanyaan lai&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/rona/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/627768/mSbBoHY9nM.jpg?w=316" width="316" height="210" alt="Mengenal Lebih Dekat Penjara Tasmania di Hobart" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Mengenal Lebih Dekat Penjara Tasmania di Hobart http://metrotvn.ws/PNgg75AN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart" title="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 07:00 Ago
                    </div>
                    <p>Ingin berlibur sambil belajar sejarah Australia? Anda bisa mengunjungi Port Arthur yang ada di Hobar&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34 Ago
                    </div>
                    <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632415/ZhXj2JYGkA.jpg?w=200" width="188" height="124" alt="Bayi Menangis Terlalu Lama, Coba Cara Ini" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/wkBqjy0b-bayi-menangis-terlalu-lama-coba-cara-ini" title="Bayi Menangis Terlalu Lama, Coba Cara Ini">Bayi Menangis Terlalu Lama, Coba Cara Ini</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/5440" title="kesehatan anak"><i class="fa fa-hashtag"></i>kesehatan anak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:32            </div>
            <p>Menangis merupakan hal biasa yang dilakukan oleh bayi. Sebab, hal itu merupakan salah satu cara yang dilakukan bayi untuk berkomun&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632401/qfYX9vFgwn.jpg?w=200" width="188" height="124" alt="6 Gejala Kelelahan Kronis yang Harus Diketahui" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/9K57D9xb-6-gejala-kelelahan-kronis-yang-harus-diketahui" title="6 Gejala Kelelahan Kronis yang Harus Diketahui">6 Gejala Kelelahan Kronis yang Harus Diketahui</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:12            </div>
            <p>Saat menjalani banyak aktivitas dan kurang istirahat, rasa lelah pasti menghampiri tubuh Anda. Namun, tanpa disadari Anda mungkin &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632397/peq5hDxK9v.jpg?w=200" width="188" height="124" alt="Kurang Vitamin D Memicu Sindrom Metabolik" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/nbwe02BK-kurang-vitamin-d-memicu-sindrom-metabolik" title="Kurang Vitamin D Memicu Sindrom Metabolik">Kurang Vitamin D Memicu Sindrom Metabolik</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:02            </div>
            <p>Sebuah penelitian mengungkapkan bahwa berjemur atau vitamin D dapat membantu memulihkan bakteri baik dalam usus dan mencegah sindr&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632394/stwuCSTn8c.jpg?w=200" width="188" height="124" alt="4 Cara Atasi Gangguan Psikologis yang Bisa Dilakukan di Rumah" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/5b27r9dk-4-cara-atasi-gangguan-psikologis-yang-bisa-dilakukan-di-rumah" title="4 Cara Atasi Gangguan Psikologis yang Bisa Dilakukan di Rumah">4 Cara Atasi Gangguan Psikologis yang Bisa Dilakukan di Rumah</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9780" title="psikologi"><i class="fa fa-hashtag"></i>psikologi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 10:54            </div>
            <p>Setiap orang tentunya pernah mengalami perubahan psikologis, terutama saat menghadapi hal-hal yang berubah secara drastis. Bahkan,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632107/tYbaZs9LcI.jpg?w=200" width="188" height="124" alt="Model Jenis Diet Sepanjang 2016" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/yNLy3Xqb-model-jenis-diet-sepanjang-2016" title="Model Jenis Diet Sepanjang 2016">Model Jenis Diet Sepanjang 2016</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/4306" title="diet"><i class="fa fa-hashtag"></i>diet </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 18:21            </div>
            <p>Tahun selalu berganti, demikian juga dengan model diet yang diterapkan pada tahun ini bisa saja berbeda dengan tahun depan. Biasan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632069/1SX3uWcpEQ.jpg?w=200" width="188" height="124" alt="Ini Alasan Mengapa Wanita Rentan Terkena Penyakit Autoimun" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/0k87mdLb-ini-alasan-mengapa-wanita-rentan-terkena-penyakit-autoimun" title="Ini Alasan Mengapa Wanita Rentan Terkena Penyakit Autoimun">Ini Alasan Mengapa Wanita Rentan Terkena Penyakit Autoimun</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 17:20            </div>
            <p>Sekitar 80 persen penderita autoimun berjenis kelamin wanita. Menurut sebuah penelitian, hal tersebut disebabkan karena faktor gen&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632004/wJ48edgWlQ.jpg?w=200" width="188" height="124" alt="Darah Bubuk Akan Segera Ada?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/JKRRvdpK-darah-bubuk-akan-segera-ada" title="Darah Bubuk Akan Segera Ada?">Darah Bubuk Akan Segera Ada?</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:53            </div>
            <p>Penyimpanan darah saat ini, yang harus diletakkan dalam pendingin dengan layak, dinilai kurang praktis. Oleh karena itu, para ahli&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631997/2VUPK4o7ha.jpg?w=200" width="188" height="124" alt="6 Tanda Pasangan Depresi" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/nbwe0PRK-6-tanda-pasangan-depresi" title="6 Tanda Pasangan Depresi">6 Tanda Pasangan Depresi</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9780" title="psikologi"><i class="fa fa-hashtag"></i>psikologi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:43            </div>
            <p>Depresi seakan menjadi hal yang umum dialami orang saat ini. Meski demikian, tak mudah melihat pertanda dari gangguan tersebut, ba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631988/XMRUC6uxmc.jpg?w=200" width="188" height="124" alt="Dampak Kemampuan Motorik Rendah pada Anak Perempuan" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/4KZV1MqK-dampak-kemampuan-motorik-rendah-pada-anak-perempuan" title="Dampak Kemampuan Motorik Rendah pada Anak Perempuan">Dampak Kemampuan Motorik Rendah pada Anak Perempuan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:33            </div>
            <p>Sebuah penelitian menemukan bahwa remaja perempuan yang tak menguasai ketrampilan gerakan dasar (FMS) seperti berlari, menangkap, &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631979/J2GairUymT.jpg?w=200" width="188" height="124" alt="5 Hal yang Harus Selalu Dilakukan Setelah Berhubungan Seks" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/8N0YxOYb-5-hal-yang-harus-selalu-dilakukan-setelah-berhubungan-seks" title="5 Hal yang Harus Selalu Dilakukan Setelah Berhubungan Seks">5 Hal yang Harus Selalu Dilakukan Setelah Berhubungan Seks</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:27            </div>
            <p>Buang air kecil setelah melakukan hubungan seksual seringkali dilakukan beberapa pasangan, terutama wanita. Memang, menjaga kebers&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://rona.metrotvnews.com/more/kesehatan" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631410/3.jpg?w=526" width="526" height="350" alt="Kenalkan Penanganan Sampah Kepada Anak Sejak Dini" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631410/kenalkan-penanganan-sampah-kepada-anak-sejak-dini" title="Kenalkan Penanganan Sampah Kepada Anak Sejak Dini">Kenalkan Penanganan Sampah Kepada Anak Sejak Dini</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631227/1.jpg?w=526" width="526" height="350" alt="Peragaan Busana Boyolali Black Mask" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631227/peragaan-busana-boyolali-black-mask" title="Peragaan Busana Boyolali Black Mask">Peragaan Busana Boyolali Black Mask</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/20/630757/1.jpg?w=526" width="526" height="350" alt="Sanggar Seni Desa Sukamantri Pecahkan Rekor ORI Kolotok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/20/630757/sanggar-seni-desa-sukamantri-pecahkan-rekor-ori-kolotok" title="Sanggar Seni Desa Sukamantri Pecahkan Rekor ORI Kolotok">Sanggar Seni Desa Sukamantri Pecahkan Rekor ORI Kolotok</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632177/lg5try4xvn.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/Wb77zEPb-debat-publik-pilkada-aceh-2017-1">Debat Publik Pilkada Aceh 2017 (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/10/626268/wYu8UvOoDx.jpg?w=110" alt="Uang Kecil untuk Uang Besar (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/PNgg617N-uang-kecil-untuk-uang-besar-1">Uang Kecil untuk Uang Besar (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622906/TYSrZv8HWy.jpg?w=110" alt="Modal Bukan Bualan (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/5b27XB4k-modal-bukan-bualan-3">Modal Bukan Bualan (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622905/UCtZqRyn4k.jpg?w=110" alt="Modal Bukan Bualan (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/aNrJaB2N-modal-bukan-bualan-2">Modal Bukan Bualan (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/03/622904/BY8aflvtVL.jpg?w=110" alt="Modal Bukan Bualan (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/JKRRGpQK-modal-bukan-bualan-1">Modal Bukan Bualan (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/11/26/619378/BvME1AN0KR.jpg?w=110" alt="Saat Gaji Dinanti Cicilan (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/GKd3wMmk-saat-gaji-dinanti-cicilan-3">Saat Gaji Dinanti Cicilan (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632158/F5qOWhRaH7.jpg?w=110" alt="Sebab Keterlambatan Bicara pada Anak" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/gNQxvXnK-sebab-keterlambatan-bicara-pada-anak">Sebab Keterlambatan Bicara pada Anak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632401/qfYX9vFgwn.jpg?w=110" alt="6 Gejala Kelelahan Kronis yang Harus Diketahui" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K57D9xb-6-gejala-kelelahan-kronis-yang-harus-diketahui">6 Gejala Kelelahan Kronis yang Harus Diketahui</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/SjQ0KIJO3q.jpg?w=110" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632408/WwnsIMDeEk.jpg?w=110" alt="Menu Bakaran Paling Pas untuk Malam Tahun Baru" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/ybDermZk-menu-bakaran-paling-pas-untuk-malam-tahun-baru">Menu Bakaran Paling Pas untuk Malam Tahun Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632397/peq5hDxK9v.jpg?w=110" alt="Kurang Vitamin D Memicu Sindrom Metabolik" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/nbwe02BK-kurang-vitamin-d-memicu-sindrom-metabolik">Kurang Vitamin D Memicu Sindrom Metabolik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631885/xjwLoCYEBA.jpg?w=110" alt="Apakah Keinginan Seks Pasangan Berkurang Selama Hamil?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/0kpOM5Lb-apakah-keinginan-seks-pasangan-berkurang-selama-hamil">Apakah Keinginan Seks Pasangan Berkurang Selama Hamil?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://rona.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572061/b7go0wDIGz.jpg?w=110" alt="Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKY1e3PK-kondisi-kesehatan-pengaruhi-kecepatan-detak-jantung">Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572081/I43T9gWHcm.jpg?w=110" alt="Tips Memasak Kentang Goreng yang Renyah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky9yxEK-tips-memasak-kentang-goreng-yang-renyah">Tips Memasak Kentang Goreng yang Renyah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572096/UH9wu1dvgn.jpg?w=110" alt="Studi: Sikap Egois Berkurang pada Usia 45 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/ybD1WaRk-studi-sikap-egois-berkurang-pada-usia-45-tahun">Studi: Sikap Egois Berkurang pada Usia 45 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572101/wrT4LSaK0H.jpg?w=110" alt="Seberapa Penting Menggunakan Helm Saat Bersepeda?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K5GLw0b-seberapa-penting-menggunakan-helm-saat-bersepeda">Seberapa Penting Menggunakan Helm Saat Bersepeda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572121/jb5TEkuPIi.jpg?w=110" alt="5 Kegiatan Gratis Saat Berwisata ke Hongkong" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/VNnxyZ1k-5-kegiatan-gratis-saat-berwisata-ke-hongkong">5 Kegiatan Gratis Saat Berwisata ke Hongkong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/rona/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- kesehatan/ rendering in 0.0667 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>
							<script type="text/javascript">
                                OA_show('rona_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "632438"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>