<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Kesehatan | 4 Kebiasaan Sehari-hari yang Bisa Memicu Penyaki</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="4 Kebiasaan Sehari-hari yang Bisa Memicu Penyakit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rona.metrotvnews.com/kesehatan/dN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848473/XgJ5L261Fd.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1521622842" />
<meta property="og:description" content="Beberapa kebiasaan sehari-hari tanpa disadari dapat memberi dampak buruk terhadap kesehatan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="4 Kebiasaan Sehari-hari yang Bisa Memicu Penyakit" />
<meta itemprop="description" content="Beberapa kebiasaan sehari-hari tanpa disadari dapat memberi dampak buruk terhadap kesehatan." />
<meta itemprop="url" content="http://rona.metrotvnews.com/kesehatan/dN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848473/XgJ5L261Fd.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="4 Kebiasaan Sehari-hari Yang Bisa Memicu Penyakit" />
<meta name="news_keywords" content="Kesehatan, 4 Kebiasaan Sehari-hari Yang Bisa Memicu Penyakit" />
<meta name="keywords" content="Kesehatan, 4 Kebiasaan Sehari-hari Yang Bisa Memicu Penyakit" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/dN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
   var OA_zones = {   
    
    'rona_gateway_streaming'  : 228,
    'rona_signature'      : 278,
    'rona_leaderboard'      : 227,
    'rona_billboard'      : 253,                      
    'rona_center1'        : 223,
    'rona_showcase1_keluarga' : 300,
    'rona_showcase1'      : 219,
    'rona_showcase2'      : 220,
    'rona_showcase3'      : 221,
    'rona_showcase4'      : 222,
    'rona_large_skyscraper'   : 225,    
    'rona_headline_5'     : 294,
    'rona_adplus'       : 396,
    'rona_advertorial_2'    : 424,
    'rona_bacajuga'   : 266
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=22"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

     
        
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-18']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://rona.metrotvnews.com/">Rona</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Rona</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/GKdQrgpN-terkena-sindrom-fowler-mantan-model-tak-bisa-buang-air-kecil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848334/vICUrluR7W.jpg?w=110" height="50" alt="Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil"/>
                        </div>
                        <h3> Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/Rkjjmj9k-5-bahan-alami-untuk-meredakan-ngilu-akibat-gigi-sensitif">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848387/5SkO20aLPp.jpg?w=110" height="50" alt="5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif"/>
                        </div>
                        <h3> 5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/GbmJQ61k-depresi-membuat-ingatan-menurun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848355/8kFgNsiIHd.jpg?w=110" height="50" alt="Depresi Membuat Ingatan Menurun"/>
                        </div>
                        <h3> Depresi Membuat Ingatan Menurun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/VNx3j31K-jumlah-sperma-yang-rendah-tingkatkan-risiko-penyakit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848403/vp1KjFSUqa.jpg?w=110" height="50" alt="Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit"/>
                        </div>
                        <h3> Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/xkEGOrDN-studi-otak-lebih-mudah-menyerap-kosakata-baru-saat-tidur">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848340/BpdivzW7qX.jpg?w=110" height="50" alt="Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur"/>
                        </div>
                        <h3> Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0k8L929k-perjalanan-kasus-tki-zaini-misrin">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847525/MH74AYOtfe.jpg?w=110" height="50" alt="Perjalanan Kasus TKI Zaini Misrin"/>
                        </div>
                        <h3> Perjalanan Kasus TKI Zaini Misrin </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/8koJxqWb-tki-yang-dieksekusi-mati-mengaku-bersalah-karena-mendapat-tekanan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847518/G5kf3nbdUQ.jpg?w=110" height="50" alt="TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan"/>
                        </div>
                        <h3> TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b25ggeN-begini-cara-pelaku-palsukan-label-produk-kedaluwarsa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/20/847850/5r8HJmQVRv.jpg?w=110" height="50" alt="Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa"/>
                        </div>
                        <h3> Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/5b25g9nN-kronologi-jatuhnya-besi-proyek-rusun-pasar-rumput">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847294/j0u9kgEKzL.jpg?w=110" height="50" alt="Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput"/>
                        </div>
                        <h3> Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/zNPv3aWk-kemeriahan-kompetisi-kembang-api-manila">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847275/1sW9axH0cl.jpg?w=110" height="50" alt="Kemeriahan Kompetisi Kembang Api Manila"/>
                        </div>
                        <h3> Kemeriahan Kompetisi Kembang Api Manila </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://rona.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/keluarga">Keluarga</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://rona.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('rona_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('rona_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
<h1>4 Kebiasaan Sehari-hari yang Bisa Memicu Penyakit </h1><div class="line"><div class="reg"> Raka Lestari &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 21 Mar 2018 14:31 WIB</div> <a class="tag" href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://rona.metrotvnews.com/" title="Rona">Rona</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit+http%3A%2F%2Fmetrotvn.ws%2FdN6r5nyN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Beberapa+kebiasaan+sehari-hari+tanpa+disadari+dapat+memberi+dampak+buruk+terhadap+kesehatan.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit&name=4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F03%2F21%2F848473%2FXgJ5L261Fd.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/rona/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848473/XgJ5L261Fd.jpg?w=650" alt="4 Kebiasaan Sehari-hari yang Bisa Memicu Penyakit" />
    <div class="sum">
        (Foto: Shutterstock)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong> Beberapa kebiasaan sehari-hari tanpa disadari dapat memberi dampak buruk terhadap kesehatan.<br /><br />
Berikut daftar kebiasaan yang sebaiknya jangan sering-sering dilakukan dilansir dari Reader&#39;s Digest.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://rona.metrotvnews.com/topic/248">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/GbmJQ61k-depresi-membuat-ingatan-menurun">Depresi Membuat Ingatan Menurun</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/GKdQrgpN-terkena-sindrom-fowler-mantan-model-tak-bisa-buang-air-kecil">Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2018/03/20/848208/strategi-malaysia-gaet-turis-medis">Strategi Malaysia Gaet Turis Medis</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/keluarga/yKXVng0b-cara-mengalihkan-perhatian-anak-dari-gadget">Cara Mengalihkan Perhatian Anak dari Gadget</a>
            </li>        </ul>
    </div>
</p>

<strong>1. Tidur dengan televisi menyala</strong><br /><br />
Sebuah penelitian di Australia menemukan bahwa menonton televisi sebelum tidur membuat anak-anak dan remaja kurang tidur daripada tidak menonton sebelumnya. Penelitian University of Pennsylvania dari tahun 2009 mengungkapkan bahwa waktu yang dihabiskan orang untuk menonton televisisebelum tidur adalah faktor utama untuk melakukan begadang,&nbsp; yang dapat menyebabkan kekurangan waktu tidur.<br /><br />
<strong>2. Bertukar sikat gigi dengan pasangan</strong><br /><br />
Bertukar sikat gigi dengan pasangan mungkin bagi beberapa orang dianggap biasa saja. Namun, menurut Shilpi Agarwal, MD, seorang dokter keluarga dari Los Angeles, hal tersebut dapat menularkan bakteri penyebab gigi berlubang, dan flu.<br /><br />
<strong>3. Berbagi makanan dengan anjing kesayangan</strong><br /><br />
Membiarkan anjing kesayangan menjilat es krim yang sedang Anda makan mungkin biasa dilakukan oleh beberapa orang.<br /><br />
Studi di Jepang pada 2012 menemukan bahwa baik anjing maupun manusia memiliki beberapa jenis bakteri berbahaya yang dapat menyebabkan atau memperburuk penyakit gusi.<br /><br />
Anjing juga diketahui membawa bakteri salmonella yang dapat menyebabkan gejala keracunan makanan yang parah pada manusia, ujar Charles Gerba, mikrobiologis dari University of Arizona.<br /><br />
<br />
<strong>4. Menjadikan sabun sebagai pengganti sampo</strong><br /><br />
Sabun mandi dan sabun batangan dapat menyebabkan reaksi kimia dengan mineral yang terdapat pada air bisa membuat rambut Anda menjadi lepek dan tidak mengembang dengan sempurna, kata LeAine Dehmer,&nbsp; peneliti&nbsp; dan pengembang produk perawatan kulit berbasis di Los Angeles.<br /><br />
Sabun mandi memiliki kandungan pelembab yang lebih tinggi sehingga dapat meninggalkan residu yang lebih banyak pada rambut, katanya.<br /><br />
<br />
Lihat video:<br /><br />
<iframe allowfullscreen="" class="embedv" height="415" src="http://www.metrotvnews.com/embed/nbwJay5N" width="620"></iframe><br /><br />            <br/>(DEV)    
            </p>
            <div class="signature_ads"><script type="text/javascript">
                        OA_show('rona_signature');
                    </script></div>        </div>
		
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit+http%3A%2F%2Fmetrotvn.ws%2FdN6r5nyN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FdN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit&amp;title=4+Kebiasaan+Sehari-hari+yang+Bisa+Memicu+Penyakit&amp;summary=Beberapa+kebiasaan+sehari-hari+tanpa+disadari+dapat+memberi+dampak+buruk+terhadap+kesehatan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://rona.metrotvnews.com/kesehatan/dN6r5nyN-4-kebiasaan-sehari-hari-yang-bisa-memicu-penyakit" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('rona_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://rona.metrotvnews.com/more/kesehatan" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847504/vUGbLKOsa5.jpg?w=188" width="188" height="124" alt="Tidur Ternyata Memengaruhi Kualitas Hidup Seseorang" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/JKRlBM5b-tidur-ternyata-memengaruhi-kualitas-hidup-seseorang" title="Tidur Ternyata Memengaruhi Kualitas Hidup Seseorang">Tidur Ternyata Memengaruhi Kualitas Hidup Seseorang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 17:14            </div>
            <p>Masyarakat Indonesia saat ini masih memandang aktivitas tidur sebagai sebuah kemalasan.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847426/HqXPiEC74U.jpg?w=188" width="188" height="124" alt="Bolehkah Mengonsumsi Udang Saat Hamil?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/1bV4lw1K-bolehkah-mengonsumsi-udang-saat-hamil" title="Bolehkah Mengonsumsi Udang Saat Hamil?">Bolehkah Mengonsumsi Udang Saat Hamil?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 15:12            </div>
            <p>Memasuki masa kehamilan, ada beberapa hal yang perlu diperhatikan oleh calon ibu. Salah satunya adalah pemilihan makanan.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847422/Mq2s5B7pP6.jpg?w=188" width="188" height="124" alt="Hal-hal yang Bisa Mengurangi Pemicu Alergi" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/akWyvzBN-hal-hal-yang-bisa-mengurangi-pemicu-alergi" title="Hal-hal yang Bisa Mengurangi Pemicu Alergi">Hal-hal yang Bisa Mengurangi Pemicu Alergi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 14:56            </div>
            <p>Ada banyak hal yang bisa Anda lakukan untuk mencegah alergi Anda muncul kembali atau kambuh. Bila tubuh Anda merasakan hal-hal yan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847306/J35bSGjeEK.jpg?w=188" width="188" height="124" alt="Pilihan Menu Vegetarian pada Restoran Cepat Saji Tak Selalu Lebih Baik?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/5b25g94N-pilihan-menu-vegetarian-pada-restoran-cepat-saji-tak-selalu-lebih-baik" title="Pilihan Menu Vegetarian pada Restoran Cepat Saji Tak Selalu Lebih Baik?">Pilihan Menu Vegetarian pada Restoran Cepat Saji Tak Selalu Lebih Baik?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 11:56            </div>
            <p>Jika Anda berpikir bahwa dengan memilih menu vegetarian ketika berada di restoran cepat saji adalah pilihan yang tepat, mungkin An&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847175/j2wn79oufa.jpg?w=188" width="188" height="124" alt="Manfaat Mengonsumsi Dada Ayam" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/zNPv3JPk-manfaat-mengonsumsi-dada-ayam" title="Manfaat Mengonsumsi Dada Ayam">Manfaat Mengonsumsi Dada Ayam</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 07:25            </div>
            <p>Dada ayam biasanya menjadi salah satu pilihan utama bagi orang-orang yang tetap ingin mengonsumsi protein namun dengan sedikit kan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847171/lAI274VQuU.jpg?w=188" width="188" height="124" alt="Benarkah Wanita Merasa Bahagia Saat Mereka Kurus?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/Rb1Zawdk-benarkah-wanita-merasa-bahagia-saat-mereka-kurus" title="Benarkah Wanita Merasa Bahagia Saat Mereka Kurus?">Benarkah Wanita Merasa Bahagia Saat Mereka Kurus?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 07:15            </div>
            <p>Wanita merasa paling percaya diri saat mereka kekurangan berat badan. Penelitian dari FitRated dalam Metro.co.uk melakukan polling&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847166/QouVz9mUvl.jpg?w=188" width="188" height="124" alt="Tidur Lebih Lama untuk Terhindar dari Alzheimer" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/akWyvJMN-tidur-lebih-lama-untuk-terhindar-dari-alzheimer" title="Tidur Lebih Lama untuk Terhindar dari Alzheimer">Tidur Lebih Lama untuk Terhindar dari Alzheimer</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 19 Mar 2018 06:53            </div>
            <p>Penyakit Alzheimer memengaruhi sekitar 5,4 juta orang di Amerika. Kabar baiknya, para ilmuwan memiliki pendekatan dengan cara yang&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846751/8qpExVDIOG.jpg?w=188" width="188" height="124" alt="Kaki Seorang Wanita di Amerika Terinfeksi Setelah Pedikur" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/yNLQwLPb-kaki-seorang-wanita-di-amerika-terinfeksi-setelah-pedikur" title="Kaki Seorang Wanita di Amerika Terinfeksi Setelah Pedikur">Kaki Seorang Wanita di Amerika Terinfeksi Setelah Pedikur</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 17:28            </div>
            <p>Seorang wanita di Indiana menghabiskan waktu hampir seminggu di rumah sakit karena infeksi kaki yang diklaim akibat melakukan pedi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846418/g1TAtCyhsH.jpg?w=188" width="188" height="124" alt="Ini Manfaat Menghabiskan Waktu dengan Anjing bagi Kesehatan" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/8koJx0Wb-ini-manfaat-menghabiskan-waktu-dengan-anjing-bagi-kesehatan" title="Ini Manfaat Menghabiskan Waktu dengan Anjing bagi Kesehatan">Ini Manfaat Menghabiskan Waktu dengan Anjing bagi Kesehatan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 18:25            </div>
            <p>Anjing adalah salah satu hewan yang cukup disenangi, bahkan tak sedikit yang menjadikannya peliharaan. Faktanya, ada banyak manfaa&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846284/GblgWXDRi7.jpg?w=188" width="188" height="124" alt="Mengapa Orang yang Berpasangan Lebih Cepat Gemuk Dibandingkan Lajang?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/xkEGAqpN-mengapa-orang-yang-berpasangan-lebih-cepat-gemuk-dibandingkan-lajang" title="Mengapa Orang yang Berpasangan Lebih Cepat Gemuk Dibandingkan Lajang?">Mengapa Orang yang Berpasangan Lebih Cepat Gemuk Dibandingkan Lajang?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 13:35            </div>
            <p>Sebuah studi menemukan bahwa orang yang memiliki pasangan cenderung lebih mudah naik berat berat badan dibandingkan orang yang laj&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/rona/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843066/AwkUQIGFx9.jpg?w=316" width="316" height="210" alt="Wajib Dicoba! 5 Makanan yang Bikin Awet Muda" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Wajib Dicoba! 5 Makanan yang Bikin Awet Muda http://metrotvn.ws/akWy72BN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda" title="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda">Wajib Dicoba! 5 Makanan yang Bikin Awet Muda</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Selasa, 13 Mar 2018 07:00 Ago
                    </div>
                    <p>Ada lima makanan yang direkomendasikan dikonsumsi setiap hari untuk meningkatkan kolagen.&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843064/vqGzQES7tA.jpg?w=316" width="316" height="210" alt="Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up http://metrotvn.ws/0Kv38YRN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up">Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 07:00 Ago
                    </div>
                    <p>Bagaimana caranya agar tetap terlihat cantik, meski tanpa make up?&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848500/fyh3VE6lqz.jpg?w=200" width="188" height="124" alt="Benarkah Oat Milk Lebih Sehat dari Jenis Susu Lainnya?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/4KZOy6gN-benarkah-oat-milk-lebih-sehat-dari-jenis-susu-lainnya" title="Benarkah Oat Milk Lebih Sehat dari Jenis Susu Lainnya?">Benarkah Oat Milk Lebih Sehat dari Jenis Susu Lainnya?</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/4306" title="diet"><i class="fa fa-hashtag"></i>diet </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 15:24            </div>
            <p>Oat milk menjadi minuman yang paling dibicarakan di kalangan orang-orang yang sedang diet.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848481/A7mChFPfEu.jpg?w=200" width="188" height="124" alt="4 Tips Menyimpan Alpukat agar Tidak Cepat Busuk" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/8KyvV4YN-4-tips-menyimpan-alpukat-agar-tidak-cepat-busuk" title="4 Tips Menyimpan Alpukat agar Tidak Cepat Busuk">4 Tips Menyimpan Alpukat agar Tidak Cepat Busuk</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9963" title="tips & trik"><i class="fa fa-hashtag"></i>tips & trik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 14:51            </div>
            <p>Alpukat mudah sekali matang dan cepat busuk. Cara penyimpanan yang benar bisa menjadi cara agar alpukat Anda tahan lebih lama.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848403/vp1KjFSUqa.jpg?w=200" width="188" height="124" alt="Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/VNx3j31K-jumlah-sperma-yang-rendah-tingkatkan-risiko-penyakit" title="Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit">Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9803" title="studi kesehatan"><i class="fa fa-hashtag"></i>studi kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 12:10            </div>
            <p>Sebuah studi menemukan bahwa jumlah sperma yang rendah tak hanya dapat memicu ketidaksuburan, tetapi juga meningkatkan risiko peny&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848387/5SkO20aLPp.jpg?w=200" width="188" height="124" alt="5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/Rkjjmj9k-5-bahan-alami-untuk-meredakan-ngilu-akibat-gigi-sensitif" title="5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif">5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/8842" title="kesehatan gigi dan mulut"><i class="fa fa-hashtag"></i>kesehatan gigi dan mulut </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 11:51            </div>
            <p>Ngilu akibat gigi sensitif bisa disebabkan oleh beberapa hal, salah satunya karena makanan.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848355/8kFgNsiIHd.jpg?w=200" width="188" height="124" alt="Depresi Membuat Ingatan Menurun" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/GbmJQ61k-depresi-membuat-ingatan-menurun" title="Depresi Membuat Ingatan Menurun">Depresi Membuat Ingatan Menurun</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 10:36            </div>
            <p>Para peneliti dari Brigham Young University di Amerika Serikat mencoba mencari tahu hubungan antara depresi dan intervensi ingatan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848350/kDeupE5di9.jpg?w=200" width="188" height="124" alt="Pentingnya Menjaga Kesehatan Gigi dan Mulut" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/5b254jnN-pentingnya-menjaga-kesehatan-gigi-dan-mulut" title="Pentingnya Menjaga Kesehatan Gigi dan Mulut">Pentingnya Menjaga Kesehatan Gigi dan Mulut</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/8842" title="kesehatan gigi dan mulut"><i class="fa fa-hashtag"></i>kesehatan gigi dan mulut </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 10:30            </div>
            <p>Penyakit sistemik seperti diabetes dan kencing manis menunjukkan manifestasi secara klinis di area mulut.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848340/BpdivzW7qX.jpg?w=200" width="188" height="124" alt="Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/xkEGOrDN-studi-otak-lebih-mudah-menyerap-kosakata-baru-saat-tidur" title="Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur">Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9803" title="studi kesehatan"><i class="fa fa-hashtag"></i>studi kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 10:04            </div>
            <p>Studi yang dipublikasikan dalam Cerebral Cortex Oxford Journal tersebut menanyai para partisipan yang berbahasa Jerman untuk mempe&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848334/vICUrluR7W.jpg?w=200" width="188" height="124" alt="Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/GKdQrgpN-terkena-sindrom-fowler-mantan-model-tak-bisa-buang-air-kecil" title="Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil">Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 09:50            </div>
            <p>Seorang mantan model tak bisa buang air kecil (BAK) selama dua tahun karena mengalami kelainan yang cukup langka.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848157/DxB2o4vz1w.jpg?w=200" width="188" height="124" alt="5 Alasan Kenapa Wajah Terlihat Kusam saat Menggunakan Make Up" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/ob3AEq0K-5-alasan-kenapa-wajah-terlihat-kusam-saat-menggunakan-make-up" title="5 Alasan Kenapa Wajah Terlihat Kusam saat Menggunakan Make Up">5 Alasan Kenapa Wajah Terlihat Kusam saat Menggunakan Make Up</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2657" title="kecantikan"><i class="fa fa-hashtag"></i>kecantikan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 20 Mar 2018 20:05            </div>
            <p>ini penyebab wajah Anda terlihat berat dan kusam saat menggunakan make up.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848095/o0hSzJPjm3.jpg?w=200" width="188" height="124" alt="Mungkinkah Bipolar Menyerang Anak-anak?" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/yNLQj0Wb-mungkinkah-bipolar-menyerang-anak-anak" title="Mungkinkah Bipolar Menyerang Anak-anak?">Mungkinkah Bipolar Menyerang Anak-anak?</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10271" title="bipolar"><i class="fa fa-hashtag"></i>bipolar </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 20 Mar 2018 18:43            </div>
            <p>Gangguan mental bipolar bisa menyerang segala usia, termasuk anak-anak. Selain faktor gen, pola asuh orang tua turut berpengaruh d&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://rona.metrotvnews.com/more/kesehatan" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/20/848040/rammang_5.jpg?w=526" width="526" height="350" alt="Menikmati Keindahan Wisata Kars Rammang-rammang" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/20/848040/menikmati-keindahan-wisata-kars-rammang-rammang" title="Menikmati Keindahan Wisata Kars Rammang-rammang">Menikmati Keindahan Wisata Kars Rammang-rammang</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/19/847431/1.jpg?w=526" width="526" height="350" alt="Keindahan Castel Sant'Angelo di Roma" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/19/847431/keindahan-castel-sant-angelo-di-roma" title="Keindahan Castel Sant'Angelo di Roma">Keindahan Castel Sant'Angelo di Roma</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/18/847070/ogohogoh_1.jpg?w=526" width="526" height="350" alt="Kemeriahan Festival Ogoh-ogoh di Ancol" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/18/847070/kemeriahan-festival-ogoh-ogoh-di-ancol" title="Kemeriahan Festival Ogoh-ogoh di Ancol">Kemeriahan Festival Ogoh-ogoh di Ancol</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847525/MH74AYOtfe.jpg?w=110" alt="Perjalanan Kasus TKI Zaini Misrin" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0k8L929k-perjalanan-kasus-tki-zaini-misrin">Perjalanan Kasus TKI Zaini Misrin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847518/G5kf3nbdUQ.jpg?w=110" alt="TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/8koJxqWb-tki-yang-dieksekusi-mati-mengaku-bersalah-karena-mendapat-tekanan">TKI yang Dieksekusi Mati Mengaku Bersalah Karena Mendapat Tekanan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/20/847850/5r8HJmQVRv.jpg?w=110" alt="Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b25ggeN-begini-cara-pelaku-palsukan-label-produk-kedaluwarsa">Begini Cara Pelaku Palsukan Label Produk Kedaluwarsa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847294/j0u9kgEKzL.jpg?w=110" alt="Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/5b25g9nN-kronologi-jatuhnya-besi-proyek-rusun-pasar-rumput">Kronologi Jatuhnya Besi Proyek Rusun Pasar Rumput</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/19/847275/1sW9axH0cl.jpg?w=110" alt="Kemeriahan Kompetisi Kembang Api Manila" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/zNPv3aWk-kemeriahan-kompetisi-kembang-api-manila">Kemeriahan Kompetisi Kembang Api Manila</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/03/839684/zfa5KZ3M7X.jpg?w=110" alt="Anak Bukan Celengan (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/xkEG0apN-anak-bukan-celengan-1">Anak Bukan Celengan (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/17/832866/47yRzSDJAh.jpg?w=110" alt="Peluang Baru di Tahun Baru (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/akWyM8MN-peluang-baru-di-tahun-baru-3">Peluang Baru di Tahun Baru (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/17/832865/YWdqRsbmvO.jpg?w=110" alt="Peluang Baru di Tahun Baru (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/VNnJn61N-peluang-baru-di-tahun-baru-2">Peluang Baru di Tahun Baru (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/17/832864/iczd5yCTkV.jpg?w=110" alt="Peluang Baru di Tahun Baru (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/0Kv36GlN-peluang-baru-di-tahun-baru-1">Peluang Baru di Tahun Baru (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/10/829459/ntKmC13TjG.jpg?w=110" alt="Sekali Terlindungi, Dua Tujuan Terpenuhi (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/wkBnPB4k-sekali-terlindungi-dua-tujuan-terpenuhi-3">Sekali Terlindungi, Dua Tujuan Terpenuhi (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_rona-vertical"><script src="//widget.crowdynews.com/Metrotvnews_rona-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848334/vICUrluR7W.jpg?w=110" alt="Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/GKdQrgpN-terkena-sindrom-fowler-mantan-model-tak-bisa-buang-air-kecil">Terkena Sindrom Fowler, Mantan Model Tak Bisa Buang Air Kecil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848387/5SkO20aLPp.jpg?w=110" alt="5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/Rkjjmj9k-5-bahan-alami-untuk-meredakan-ngilu-akibat-gigi-sensitif">5 Bahan Alami untuk Meredakan Ngilu Akibat Gigi Sensitif</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848355/8kFgNsiIHd.jpg?w=110" alt="Depresi Membuat Ingatan Menurun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/GbmJQ61k-depresi-membuat-ingatan-menurun">Depresi Membuat Ingatan Menurun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848403/vp1KjFSUqa.jpg?w=110" alt="Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/VNx3j31K-jumlah-sperma-yang-rendah-tingkatkan-risiko-penyakit">Jumlah Sperma yang Rendah Tingkatkan Risiko Penyakit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848340/BpdivzW7qX.jpg?w=110" alt="Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/xkEGOrDN-studi-otak-lebih-mudah-menyerap-kosakata-baru-saat-tidur">Studi: Otak Lebih Mudah Menyerap Kosakata Baru saat Tidur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://rona.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572061/b7go0wDIGz.jpg?w=110" alt="Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKY1e3PK-kondisi-kesehatan-pengaruhi-kecepatan-detak-jantung">Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572081/I43T9gWHcm.jpg?w=110" alt="Tips Memasak Kentang Goreng yang Renyah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky9yxEK-tips-memasak-kentang-goreng-yang-renyah">Tips Memasak Kentang Goreng yang Renyah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572096/UH9wu1dvgn.jpg?w=110" alt="Studi: Sikap Egois Berkurang pada Usia 45 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/ybD1WaRk-studi-sikap-egois-berkurang-pada-usia-45-tahun">Studi: Sikap Egois Berkurang pada Usia 45 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572101/wrT4LSaK0H.jpg?w=110" alt="Seberapa Penting Menggunakan Helm Saat Bersepeda?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K5GLw0b-seberapa-penting-menggunakan-helm-saat-bersepeda">Seberapa Penting Menggunakan Helm Saat Bersepeda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572121/jb5TEkuPIi.jpg?w=110" alt="5 Kegiatan Gratis Saat Berwisata ke Hongkong" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/VNnxyZ1k-5-kegiatan-gratis-saat-berwisata-ke-hongkong">5 Kegiatan Gratis Saat Berwisata ke Hongkong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/rona/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- kesehatan/ rendering in 1.3435 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>
							<script type="text/javascript">
                                OA_show('rona_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "848473"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>