<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Kesehatan | Kurang Gerak Lebih Berbahaya daripada Merokok</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kurang Gerak Lebih Berbahaya daripada Merokok" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rona.metrotvnews.com/kesehatan/GNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944419/bqaM4ctU6g.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1540291948" />
<meta property="og:description" content="Aktif secara fisik menjadi salah satu kunci panjang umur.&nbsp;" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kurang Gerak Lebih Berbahaya daripada Merokok" />
<meta itemprop="description" content="Aktif secara fisik menjadi salah satu kunci panjang umur.&nbsp;" />
<meta itemprop="url" content="http://rona.metrotvnews.com/kesehatan/GNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944419/bqaM4ctU6g.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Kurang Gerak Lebih Berbahaya Daripada Merokok" />
<meta name="news_keywords" content="Studi Kesehatan, Kurang Gerak Lebih Berbahaya Daripada Merokok" />
<meta name="keywords" content="Studi Kesehatan, Kurang Gerak Lebih Berbahaya Daripada Merokok" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/GNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
   var OA_zones = {   
    
    'rona_gateway_streaming'  : 228,
    'rona_signature'      : 278,
    'rona_leaderboard'      : 227,
    'rona_billboard'      : 253,                      
    'rona_center1'        : 223,
    'rona_showcase1_keluarga' : 300,
    'rona_showcase1'      : 219,
    'rona_showcase2'      : 220,
    'rona_showcase3'      : 221,
    'rona_showcase4'      : 222,
    'rona_large_skyscraper'   : 225,    
    'rona_headline_5'     : 294,
    'rona_adplus'       : 396,
    'rona_advertorial_2'    : 424,
    'rona_bacajuga'   : 266
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=22"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
  googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

     
        
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-18']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://rona.metrotvnews.com/">Rona</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Rona</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_mi.png" height="38" alt="#"/></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/bc.png" alt="#"/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/wisata-kuliner/8Ky48Mvk-jelang-halloween-ini-lima-pulau-berhantu-di-dunia-untuk-uji-nyali">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944337/dv5cGoJAM1.jpg?w=110" height="50" alt="Jelang Halloween, Ini Lima Pulau Berhantu di Dunia untuk Uji Nyali"/>
                        </div>
                        <h3> Jelang Halloween, Ini Lima Pulau Berhantu di Dunia untuk Uji Nyali </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/4ba20vZk-manfaat-buah-delima-untuk-kesehatan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944223/4y6wc3oAGY.jpg?w=110" height="50" alt="Manfaat Buah Delima untuk Kesehatan"/>
                        </div>
                        <h3> Manfaat Buah Delima untuk Kesehatan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/nbwqYyjK-jenis-jenis-keguguran-yang-harus-diwaspadai-ibu-hamil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944209/XLFka0Su5l.jpg?w=110" height="50" alt="Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil"/>
                        </div>
                        <h3> Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/yNLvqVgk-selain-bikin-tubuh-produktif-ketahui-lima-manfaat-bangun-pagi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944307/4cgCdZ2M5L.jpg?w=110" height="50" alt="Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi"/>
                        </div>
                        <h3> Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/zNPWEp7K-kesehatan-mulut-pengaruhi-efektivitas-pengobatan-hipertensi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944275/PU2fL1nMIF.jpg?w=110" height="50" alt="Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi"/>
                        </div>
                        <h3> Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNxqB0Db-isak-tangis-keluarga-iringi-pemakaman-balita-yang-tewas-di-dalam-mobil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943647/w5XCTPZH0M.jpg?w=110" height="50" alt="Isak Tangis Keluarga Iringi Pemakaman Balita yang Tewas di Dalam Mobil"/>
                        </div>
                        <h3> Isak Tangis Keluarga Iringi Pemakaman Balita yang Tewas di Dalam Mobil </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Dkqq24Rk-truk-sampah-dki-terpaksa-lewat-jalur-cibubur-dan-cileungsi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943572/Ly2qDWvtjf.jpg?w=110" height="50" alt="Truk Sampah DKI Terpaksa Lewat Jalur Cibubur dan Cileungsi"/>
                        </div>
                        <h3> Truk Sampah DKI Terpaksa Lewat Jalur Cibubur dan Cileungsi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/i-m-possible/aNrqe7gK-jodoh-tak-sampai-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943693/FApcVOzale.jpg?w=110" height="50" alt="Jodoh Tak Sampai (1)"/>
                        </div>
                        <h3> Jodoh Tak Sampai (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/eN4OWL3K-kasus-khashoggi-hancurkan-reputasi-putra-mahkota-saudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943639/osKu6wTXOR.jpg?w=110" height="50" alt="Kasus Khashoggi Hancurkan Reputasi Putra Mahkota Saudi"/>
                        </div>
                        <h3> Kasus Khashoggi Hancurkan Reputasi Putra Mahkota Saudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/dN6njXvN-cerita-saksi-mata-penggusuran-paud-tamansari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943573/fHN7pzVuJF.jpg?w=110" height="50" alt="Cerita Saksi Mata Penggusuran PAUD Tamansari"/>
                        </div>
                        <h3> Cerita Saksi Mata Penggusuran PAUD Tamansari </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://rona.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/keluarga">Keluarga</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://rona.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('rona_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('rona_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
<h1>Kurang Gerak Lebih Berbahaya daripada Merokok </h1><div class="line"><div class="reg"> Sri Yanti Nainggolan &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 23 Oct 2018 15:02 WIB</div> <a class="tag" href="http://rona.metrotvnews.com/topic/9803" title="studi kesehatan"><i class="fa fa-hashtag"></i>studi kesehatan</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://rona.metrotvnews.com/" title="Rona">Rona</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok+http%3A%2F%2Fmetrotvn.ws%2FGNl2X0Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Aktif+secara+fisik+menjadi+salah+satu+kunci+panjang+umur.%26nbsp%3B&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok&name=Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F10%2F23%2F944419%2FbqaM4ctU6g.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok+http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/rona/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944419/bqaM4ctU6g.jpg?w=650" alt="Kurang Gerak Lebih Berbahaya daripada Merokok" />
    <div class="sum">
        (Foto: Huffington Post)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta</strong>: Aktif secara fisik menjadi salah satu kunci panjang umur. Hal itu terbukti dari sebuah penelitian yang menyebutkan bahwa gaya hidup kurang gerak memberi dampak yang lebih berbahaya dibandingkan kebiasaan merokok, penyakit diabetes, dan penyakit jantung.&nbsp;<br /><br />
Penelitian yang dipublikasi dalam jurnal JAMA Network Open tersebut cukup mengejutkan.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://rona.metrotvnews.com/topic/9803">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/0KvqWAok-makan-jeruk-setiap-hari-salah-satu-kunci-panjang-umur">Makan Jeruk Setiap Hari, Salah Satu Kunci Panjang Umur</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/3NOBlDWK-mengorek-hidung-berlebihan-bisa-memicu-pneumonia">Mengorek Hidung Berlebihan Bisa Memicu Pneumonia</a></li>
        
               
            <li><a href="http://rona.metrotvnews.com/kesehatan/Wb7jWjrN-asupan-rutin-kafein-bantu-tangkal-rasa-nyeri">Asupan Rutin Kafein Bantu Tangkal Rasa Nyeri</a></li>
        
        
            <li>
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <a href="http://rona.metrotvnews.com/kesehatan/yKXQylON-daftar-makanan-alami-untuk-menurunkan-kolesterol">Daftar Makanan Alami untuk Menurunkan Kolesterol</a>
            </li>        </ul>
    </div>
</p>

"Tidak berolahraga memiliki prognosis yang&nbsp; lebih parah daripada hipertensi, diabetes, dan merokok; hingga menyebabkan kematian," ujar pemimpin studi Wael Jaber seperti dilansir The Health Site.&nbsp;<br /><br />
Penelitian tersebut melibatkan lebih dari 122 ribu pasien yang diminta melakukan tes treadmill untuk mengukur semua penyebab kematian yang berkaitan dengan manfaat olahraga dan kebugaran. Sekitar 12 persen dari mereka terbukti memiliki angka olahraga terendah.&nbsp;<br /><br />
Menurut Jaber, aerobik adalah olahraga yang paling memberi banyak manfaat terkait angka harapan hidup.<br /><br />
"Tidak ada tingkat latihan atau kebugaran yang membuat Anda berisiko. Kita dapat melihat dari studi bahwa olahraga berat masih memiliki tingkat kematian yang lebih rendah."<br /><br />
Manfaat olahraga terlihat di semua usia dan pada pria dan wanita, meskipun Jaber melihat bahwa hal tersebut lebih menonjol pada wanita.&nbsp;<br /><br />
"Baik Anda berusia 40-an atau 80-an, Anda akan mendapat manfaat dengan cara yang sama."<br /><br />
Risikonya, katanya, menjadi lebih mengejutkan ketika membandingkan mereka yang tidak banyak berolahraga. Mereka yang malas bergerak berisiko 500 persen lebih besar mengalami penurunan angka harapan hidup dibandingkan mereka yang senang olahraga.&nbsp;<br /><br />
Sementara, mereka yang berolahraga tetapi tak rutin memiliki risiko 390 persen dibandingkan mereka yang rutin.&nbsp;<br /><br />            <br/>(DEV)    
            </p>
            <div class="signature_ads"><script type="text/javascript">
                        OA_show('rona_signature');
                    </script></div>        </div>
		
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok+http%3A%2F%2Fmetrotvn.ws%2FGNl2X0Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frona.metrotvnews.com%2Fkesehatan%2FGNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok&amp;title=Kurang+Gerak+Lebih+Berbahaya+daripada+Merokok&amp;summary=Aktif+secara+fisik+menjadi+salah+satu+kunci+panjang+umur.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://rona.metrotvnews.com/kesehatan/GNl2X0Xk-kurang-gerak-lebih-berbahaya-daripada-merokok" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        
							<script type="text/javascript">
                                OA_show('rona_bacajuga');
                            </script>	


<div class="ti ani cl-effect-4">
    <a href="http://rona.metrotvnews.com/more/kesehatan" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/24/932252/Srs1Q2AU8N.jpg?w=188" width="188" height="124" alt="Studi: Pasangan Menikah Lebih Sedikit Berhubungan Seksual" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/ybDO5gAN-studi-pasangan-menikah-lebih-sedikit-berhubungan-seksual" title="Studi: Pasangan Menikah Lebih Sedikit Berhubungan Seksual">Studi: Pasangan Menikah Lebih Sedikit Berhubungan Seksual</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Sep 2018 14:25            </div>
            <p>Sebuah penelitian baru mengatakan pasangan yang menikah berada dalam kemerosotan seks dan teknologi mungkin harus disalahkan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/15/928660/xKqIdvtCZE.jpg?w=188" width="188" height="124" alt="Tersenyum Tak Selalu Berarti Bahagia" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/3NOn8RmK-tersenyum-tak-selalu-berarti-bahagia" title="Tersenyum Tak Selalu Berarti Bahagia">Tersenyum Tak Selalu Berarti Bahagia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 15 Sep 2018 18:55            </div>
            <p>Senyum dianggap sebagai pertanda bahagia. Namun, sebuah studi baru menunjukkan bahasa tubuh tersebut tak selalu bermakna positif.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/14/928331/pcWNFLd3a6.jpg?w=188" width="188" height="124" alt="Bagaimana Warna Tembok Memengaruhi Suasana Hati" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/zNP0VqXN-bagaimana-warna-tembok-memengaruhi-suasana-hati" title="Bagaimana Warna Tembok Memengaruhi Suasana Hati">Bagaimana Warna Tembok Memengaruhi Suasana Hati</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 14 Sep 2018 19:59            </div>
            <p>Berbagai hal dapat memengaruhi suasana hati, termasuk warna ruangan.&nbsp;Taubmans, perusahaan cat di Australia, bekerja sama deng&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/04/923743/6cNegi8ATo.jpg?w=188" width="188" height="124" alt="Tiga Manfaat Memiliki Teman Bagi Kesehatan" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/RkjZ0yQk-tiga-manfaat-memiliki-teman-bagi-kesehatan" title="Tiga Manfaat Memiliki Teman Bagi Kesehatan">Tiga Manfaat Memiliki Teman Bagi Kesehatan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 04 Sep 2018 11:37            </div>
            <p>Pertemanan tak hanya membuat hidup Anda lebih berwarna, tetapi juga membuat fisik Anda lebih sehat.&nbsp;&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/rona/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/938992/kUm0WP4Xe8.jpg?w=316" width="316" height="210" alt="Adakah Hubungan antara Peningkatan Kolesterol dengan Pola Tidur?" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKREXxpk-adakah-hubungan-antara-peningkatan-kolesterol-dengan-pola-tidur" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Adakah Hubungan antara Peningkatan Kolesterol dengan Pola Tidur? http://metrotvn.ws/JKREXxpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKREXxpk-adakah-hubungan-antara-peningkatan-kolesterol-dengan-pola-tidur', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKREXxpk-adakah-hubungan-antara-peningkatan-kolesterol-dengan-pola-tidur', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/JKREXxpk-adakah-hubungan-antara-peningkatan-kolesterol-dengan-pola-tidur" title="http://rona.metrotvnews.com/kesehatan/JKREXxpk-adakah-hubungan-antara-peningkatan-kolesterol-dengan-pola-tidur">Adakah Hubungan antara Peningkatan Kolesterol dengan Pola Tidur?</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 11 Oct 2018 07:01 Ago
                    </div>
                    <p>Sebuah penelitian terbaru menunjukkan dugaan korelasi antara kualitas tidur dengan meningkatnya kole&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/10/939046/HviUePS1wt.jpg?w=316" width="316" height="210" alt="Tujuh Cara Alami Memperlambat Proses Penuaan" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan" title="">Kesehatan</a>
                            <label class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tujuh Cara Alami Memperlambat Proses Penuaan http://metrotvn.ws/zNAL00eK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan" title="http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan">Tujuh Cara Alami Memperlambat Proses Penuaan</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Kamis, 11 Oct 2018 08:02 Ago
                    </div>
                    <p>Memang penuaan tak dapat dihindari. Namun kabar baiknya, proses penuaan bisa diperlambat.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944516/tWazPThp2E.jpg?w=200" width="188" height="124" alt="Susu Almond Efektif Turunkan Berat Badan" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/3NOBrQXK-susu-almond-efektif-turunkan-berat-badan" title="Susu Almond Efektif Turunkan Berat Badan">Susu Almond Efektif Turunkan Berat Badan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/4306" title="diet"><i class="fa fa-hashtag"></i>diet </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 17:39            </div>
            <p>Beberapa orang melakukan perubahan pola makan ketika berusaha menurunkan berat badan. Salah satunya adalah mengganti makanan berba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944494/WrNh286avQ.jpg?w=200" width="188" height="124" alt="Kebotakan Abnormal, Salah Satu Gejala Kambuhnya Kanker Payudara" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/5b2q8O6N-kebotakan-abnormal-salah-satu-gejala-kambuhnya-kanker-payudara" title="Kebotakan Abnormal, Salah Satu Gejala Kambuhnya Kanker Payudara">Kebotakan Abnormal, Salah Satu Gejala Kambuhnya Kanker Payudara</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10138" title="kanker payudara"><i class="fa fa-hashtag"></i>kanker payudara </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 16:56            </div>
            <p>Deteksi dini merupakan kunci untuk melawan kanker payudara yang mematikan.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944307/4cgCdZ2M5L.jpg?w=200" width="188" height="124" alt="Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/yNLvqVgk-selain-bikin-tubuh-produktif-ketahui-lima-manfaat-bangun-pagi" title="Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi">Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9693" title="tips kesehatan"><i class="fa fa-hashtag"></i>tips kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 11:57            </div>
            <p>Bangun pagi menjadi rutinitas yang berat bagi sebagian besar orang. Padahal, kebiasaan tersebut bisa memberikan banyak manfaat unt&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944275/PU2fL1nMIF.jpg?w=200" width="188" height="124" alt="Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/zNPWEp7K-kesehatan-mulut-pengaruhi-efektivitas-pengobatan-hipertensi" title="Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi">Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10101" title="hipertensi"><i class="fa fa-hashtag"></i>hipertensi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 10:50            </div>
            <p>Menjaga kesehatan mulut adalah hal penting. Bahkan, sebuah studi menemukan bahwa kondisi mulut yang sehat dapat meningkatkan pengo&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944223/4y6wc3oAGY.jpg?w=200" width="188" height="124" alt="Manfaat Buah Delima untuk Kesehatan" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/4ba20vZk-manfaat-buah-delima-untuk-kesehatan" title="Manfaat Buah Delima untuk Kesehatan">Manfaat Buah Delima untuk Kesehatan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/248" title="kesehatan"><i class="fa fa-hashtag"></i>kesehatan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 08:41            </div>
            <p>Buah delima akhir-akhir ini cukup meningkat popularitasnya karena dianggap sebagai salah satu superfood yang baik untuk kesehatan.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944209/XLFka0Su5l.jpg?w=200" width="188" height="124" alt="Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/nbwqYyjK-jenis-jenis-keguguran-yang-harus-diwaspadai-ibu-hamil" title="Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil">Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/8835" title="kehamilan"><i class="fa fa-hashtag"></i>kehamilan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 23 Oct 2018 08:19            </div>
            <p>Keguguran pada wanita hamil umumnya terjadi dalam 20 minggu pertama kehamilan. Penyebab keguguran yang paling sering seperti masal&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/22/944056/0zRfB6EdHC.jpg?w=200" width="188" height="124" alt="Empat Cara Tetap Fokus di Kantor Meski Sedang Dilanda Masalah" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/ZkezXRqK-empat-cara-tetap-fokus-di-kantor-meski-sedang-dilanda-masalah" title="Empat Cara Tetap Fokus di Kantor Meski Sedang Dilanda Masalah">Empat Cara Tetap Fokus di Kantor Meski Sedang Dilanda Masalah</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/10169" title="kesehatan mental"><i class="fa fa-hashtag"></i>kesehatan mental </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 22 Oct 2018 18:22            </div>
            <p>Tidak mudah berkonsentrasi apabila Anda sedang mengalami tekanan pikiran.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/22/944032/TYsxhnjDKN.jpg?w=200" width="188" height="124" alt="Dokter Keliling, Program Jemput Bola untuk Pemeriksaan HIV/AIDS" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/MkMB0LVK-dokter-keliling-program-jemput-bola-untuk-pemeriksaan-hiv-aids" title="Dokter Keliling, Program Jemput Bola untuk Pemeriksaan HIV/AIDS">Dokter Keliling, Program Jemput Bola untuk Pemeriksaan HIV/AIDS</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/11255" title="topik khusus rona"><i class="fa fa-hashtag"></i>topik khusus rona </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 22 Oct 2018 17:32            </div>
            <p>Pada siang yang terik di bawah jembatan gantung Rawa Bebek, Penjaringan, Jakarta Utara, beberapa ibu-ibu asyik mengobrol.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/22/943989/MWLPahj05B.jpg?w=200" width="188" height="124" alt="Tiga Bahan Alami untuk Meluruskan Rambut" />
                <a class="canal" href="http://rona.metrotvnews.com/kesehatan" title="Kesehatan">Kesehatan</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/kesehatan/9K5Eq60K-tiga-bahan-alami-untuk-meluruskan-rambut" title="Tiga Bahan Alami untuk Meluruskan Rambut">Tiga Bahan Alami untuk Meluruskan Rambut</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9963" title="tips & trik"><i class="fa fa-hashtag"></i>tips & trik </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 22 Oct 2018 16:23            </div>
            <p>Rambut yang lurus memang lebih mudah diatur ketimbang rambut yang ikal. Itu sebabnya, banyak wanita rela menghabiskan waktu untuk &#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://rona.metrotvnews.com/more/kesehatan" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/21/943626/kirab_1.jpg?w=526" width="526" height="350" alt="Melihat Tradisi Kirab Ruwat Bumi di Jakarta" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943626/melihat-tradisi-kirab-ruwat-bumi-di-jakarta" title="Melihat Tradisi Kirab Ruwat Bumi di Jakarta">Melihat Tradisi Kirab Ruwat Bumi di Jakarta</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/21/943525/gandrung_1.jpg?w=526" width="526" height="350" alt="Kemeriahan Tari Kolosal Gandrung Sewu 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/10/21/943525/kemeriahan-tari-kolosal-gandrung-sewu-2018" title="Kemeriahan Tari Kolosal Gandrung Sewu 2018">Kemeriahan Tari Kolosal Gandrung Sewu 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/20/943377/2.jpg?w=526" width="526" height="350" alt="Ribuan Pedagang Ikuti Grebeg Pasar Tradisional Yogyakarta" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/10/20/943377/ribuan-pedagang-ikuti-grebeg-pasar-tradisional-yogyakarta" title="Ribuan Pedagang Ikuti Grebeg Pasar Tradisional Yogyakarta">Ribuan Pedagang Ikuti Grebeg Pasar Tradisional Yogyakarta</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943647/w5XCTPZH0M.jpg?w=110" alt="Isak Tangis Keluarga Iringi Pemakaman Balita yang Tewas di Dalam Mobil" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNxqB0Db-isak-tangis-keluarga-iringi-pemakaman-balita-yang-tewas-di-dalam-mobil">Isak Tangis Keluarga Iringi Pemakaman Balita yang Tewas di Dalam Mobil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943572/Ly2qDWvtjf.jpg?w=110" alt="Truk Sampah DKI Terpaksa Lewat Jalur Cibubur dan Cileungsi" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Dkqq24Rk-truk-sampah-dki-terpaksa-lewat-jalur-cibubur-dan-cileungsi">Truk Sampah DKI Terpaksa Lewat Jalur Cibubur dan Cileungsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943693/FApcVOzale.jpg?w=110" alt="Jodoh Tak Sampai (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/i-m-possible/aNrqe7gK-jodoh-tak-sampai-1">Jodoh Tak Sampai (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943639/osKu6wTXOR.jpg?w=110" alt="Kasus Khashoggi Hancurkan Reputasi Putra Mahkota Saudi" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/eN4OWL3K-kasus-khashoggi-hancurkan-reputasi-putra-mahkota-saudi">Kasus Khashoggi Hancurkan Reputasi Putra Mahkota Saudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/10/21/943573/fHN7pzVuJF.jpg?w=110" alt="Cerita Saksi Mata Penggusuran PAUD Tamansari" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/dN6njXvN-cerita-saksi-mata-penggusuran-paud-tamansari">Cerita Saksi Mata Penggusuran PAUD Tamansari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/22/931552/hb2E09TkX1.jpg?w=110" alt="Kaya dari yang Kita Punya (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/ybDO5emN-kaya-dari-yang-kita-punya-1">Kaya dari yang Kita Punya (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/08/925720/pZbeQWOLMI.jpg?w=110" alt="Lepas Penat Liburan Hemat (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/0Kv7Bm1N-lepas-penat-liburan-hemat-3">Lepas Penat Liburan Hemat (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/08/925719/HaX7CFASjt.jpg?w=110" alt="Lepas Penat Liburan Hemat (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/GNlArGXb-lepas-penat-liburan-hemat-2">Lepas Penat Liburan Hemat (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/08/925718/MLlNgComB8.jpg?w=110" alt="Lepas Penat Liburan Hemat (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/8korDXYb-lepas-penat-liburan-hemat-1">Lepas Penat Liburan Hemat (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/25/919892/HZVMzc4TGA.jpg?w=110" alt="Mulianya Profesi Agen Asuransi (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/JKRnZ48K-mulianya-profesi-agen-asuransi-3">Mulianya Profesi Agen Asuransi (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_rona-vertical"><script src="//widget.crowdynews.com/Metrotvnews_rona-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944337/dv5cGoJAM1.jpg?w=110" alt="Jelang Halloween, Ini Lima Pulau Berhantu di Dunia untuk Uji Nyali" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky48Mvk-jelang-halloween-ini-lima-pulau-berhantu-di-dunia-untuk-uji-nyali">Jelang Halloween, Ini Lima Pulau Berhantu di Dunia untuk Uji Nyali</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944223/4y6wc3oAGY.jpg?w=110" alt="Manfaat Buah Delima untuk Kesehatan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/4ba20vZk-manfaat-buah-delima-untuk-kesehatan">Manfaat Buah Delima untuk Kesehatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944209/XLFka0Su5l.jpg?w=110" alt="Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/nbwqYyjK-jenis-jenis-keguguran-yang-harus-diwaspadai-ibu-hamil">Jenis-jenis Keguguran yang Harus Diwaspadai Ibu Hamil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944307/4cgCdZ2M5L.jpg?w=110" alt="Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/yNLvqVgk-selain-bikin-tubuh-produktif-ketahui-lima-manfaat-bangun-pagi">Selain Bikin Tubuh Produktif, Ketahui Lima Manfaat Bangun Pagi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/10/23/944275/PU2fL1nMIF.jpg?w=110" alt="Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/zNPWEp7K-kesehatan-mulut-pengaruhi-efektivitas-pengobatan-hipertensi">Kesehatan Mulut Pengaruhi Efektivitas Pengobatan Hipertensi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://rona.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572061/b7go0wDIGz.jpg?w=110" alt="Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKY1e3PK-kondisi-kesehatan-pengaruhi-kecepatan-detak-jantung">Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572081/I43T9gWHcm.jpg?w=110" alt="Tips Memasak Kentang Goreng yang Renyah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky9yxEK-tips-memasak-kentang-goreng-yang-renyah">Tips Memasak Kentang Goreng yang Renyah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572096/UH9wu1dvgn.jpg?w=110" alt="Studi: Sikap Egois Berkurang pada Usia 45 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/ybD1WaRk-studi-sikap-egois-berkurang-pada-usia-45-tahun">Studi: Sikap Egois Berkurang pada Usia 45 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572101/wrT4LSaK0H.jpg?w=110" alt="Seberapa Penting Menggunakan Helm Saat Bersepeda?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K5GLw0b-seberapa-penting-menggunakan-helm-saat-bersepeda">Seberapa Penting Menggunakan Helm Saat Bersepeda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572121/jb5TEkuPIi.jpg?w=110" alt="5 Kegiatan Gratis Saat Berwisata ke Hongkong" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/VNnxyZ1k-5-kegiatan-gratis-saat-berwisata-ke-hongkong">5 Kegiatan Gratis Saat Berwisata ke Hongkong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/rona/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- kesehatan/ rendering in 0.0419 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>
							<script type="text/javascript">
                                OA_show('rona_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            // $.ajax({
            //     type:"POST",
            //     data: { content_id: "944419"},
            //     url: "http://www.metrotvnews.com/hit.php",
            //     crossDomain: true,
            //     success: function(data){
            //         console.log("ok");
            //     }
            // });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>