<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Keluarga | Tanda-tanda Anak Jadi Korban Bullyng di Sekolah&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Tanda-tanda Anak Jadi Korban Bullyng di Sekolah" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rona.metrotvnews.com/keluarga/Gbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700055/Rif8F2xoGe.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494741663" />
<meta property="og:description" content="Bagi para orangtua, penting mengetahui bagaimana anak mendapat perlakuan di luar rumah." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Tanda-tanda Anak Jadi Korban Bullyng di Sekolah" />
<meta itemprop="description" content="Bagi para orangtua, penting mengetahui bagaimana anak mendapat perlakuan di luar rumah." />
<meta itemprop="url" content="http://rona.metrotvnews.com/keluarga/Gbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700055/Rif8F2xoGe.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 14 May 2017 5:39:25 GMT"/>
<meta http-equiv="last-modified" content="Sun, 14 May 2017 5:37:25 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Bagi Para Orangtua, Penting Mengetahui Bagaimana Anak Mendapat Perlakuan Di Luar Rumah." />
<meta name="keywords" content="Bullying, Tanda-tanda, Anak, Jadi, Korban, Bullyng, Di, Sekolah" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/Gbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/main.css?v230816" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/rona/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-18']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
		
		'rona_gateway_streaming'	: 228,
		'rona_signature'			: 278,
		'rona_leaderboard'			: 227,
		'rona_billboard' 			: 253,        	            
		'rona_center1' 				: 223,
		'rona_showcase1_keluarga'	: 300,
		'rona_showcase1' 			: 219,
		'rona_showcase2' 			: 220,
		'rona_showcase3' 			: 221,
		'rona_showcase4' 			: 222,
		'rona_large_skyscraper' 	: 225,		
		'rona_headline_5'			: 294,
		'rona_adplus'				: 396,
		'rona_advertorial_2'		: 424
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=22"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
        
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://rona.metrotvnews.com/">Rona</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Rona</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/keluarga/JKRylJyk-6-tanda-anda-mengalami-tekanan-pekerjaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700004/SRGlFhcYAr.jpg?w=110" height="50" alt="6 Tanda Anda Mengalami Tekanan Pekerjaan"/>
                        </div>
                        <h3> 6 Tanda Anda Mengalami Tekanan Pekerjaan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/kesehatan/ObzWvLYk-tubuh-rileks-dengan-terapi-mengapung">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699998/1jeOc3JgvC.jpg?w=110" height="50" alt="Tubuh Rileks dengan Terapi Mengapung"/>
                        </div>
                        <h3> Tubuh Rileks dengan Terapi Mengapung </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/wisata-kuliner/0kpJnQLN-populasi-orangutan-di-taman-nasional-sebangau-bertambah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700041/L421TWXqJB.JPG?w=110" height="50" alt="Populasi Orangutan di Taman Nasional Sebangau Bertambah"/>
                        </div>
                        <h3> Populasi Orangutan di Taman Nasional Sebangau Bertambah </h3>
                    </a>




                    <a class="dummy-media-object" href="http://rona.metrotvnews.com/keluarga/Wb7Y2BnK-hindari-kalimat-ini-ketika-menghibur-sahabat-yang-putus-cinta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700033/CGE2eBc6Ap.jpg?w=110" height="50" alt="Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta"/>
                        </div>
                        <h3> Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" height="50" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota"/>
                        </div>
                        <h3> Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" height="50" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok"/>
                        </div>
                        <h3> GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" height="50" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan"/>
                        </div>
                        <h3> Warga Semarang Gelar Aksi Mimbar Kebangsaan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" height="50" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok"/>
                        </div>
                        <h3> Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/dN6grzrb-seribu-lilin-untuk-nkri-menyala-di-gedung-sate">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699873/H7VtTqBLC6.jpg?w=110" height="50" alt="Seribu Lilin untuk NKRI Menyala di Gedung Sate"/>
                        </div>
                        <h3> Seribu Lilin untuk NKRI Menyala di Gedung Sate </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://rona.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/">Rona</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://rona.metrotvnews.com/keluarga">Keluarga</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://rona.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://rona.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('rona_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('rona_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
<h4> </h4>
			  <h1>Tanda-tanda Anak Jadi Korban Bullyng di Sekolah </h1><div class="line"><div class="reg"> Sri Yanti Nainggolan &nbsp;&nbsp; &bull; &nbsp;&nbsp; Minggu, 14 May 2017 12:37 WIB</div> <a class="tag" href=http://rona.metrotvnews.com/topic/8263 title=bullying><i class="fa fa-hashtag"></i>bullying</a> </div>				<!-- END NORMAL -->
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://rona.metrotvnews.com/" title="Rona">Rona</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tanda-tanda Anak Jadi Korban Bullyng di Sekolah http://metrotvn.ws/Gbm6Jmok" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Bagi+para+orangtua%2C+penting+mengetahui+bagaimana+anak+mendapat+perlakuan+di+luar+rumah.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah&name=Tanda-tanda+Anak+Jadi+Korban+Bullyng+di+Sekolah&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F700055%2FRif8F2xoGe.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Tanda-tanda+Anak+Jadi+Korban+Bullyng+di+Sekolah+http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Tanda-tanda+Anak+Jadi+Korban+Bullyng+di+Sekolah+http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/rona/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700055/Rif8F2xoGe.jpg?w=650" alt="Tanda-tanda Anak Jadi Korban Bullyng di Sekolah" />
    <div class="sum">
        Ilustrasi (Foto: The List)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Bullyng adalah salah satu problematika yang kerap dialami anak-anak, baik di lingkungan sekitar maupun sekolah.&nbsp;Bagi para orangtua, penting mengetahui bagaimana anak mendapat perlakuan di luar rumah.<br /><br />
Berikut adalah beberapa pertanda anak mengalami perilaku tak menyenangkan di sekolah, seperti bullyng.
<div>&nbsp;</div>

<div><strong>1. Tampak depresi</strong><br />
&nbsp;</div>

<div>Ketika anak diperlakukan tak baik di sekolah, kemungkinan mereka akan mengalami depresi. Sebuah studi tentang bully di Amerika menyebutkan bahwa anak muda yang di bully secara umum menunjukkan tingkat kecemasan, depresi, merasa tak aman, kesepian, dan tak bahagia lebih tinggi.&nbsp;</div>

<div>&nbsp;</div>

<div><strong>2. Kebiasaan makan berubah</strong><br />
&nbsp;</div>

<div>Perubahan kebiasaan makan dari yang awalnya senang makan menjadi enggan makan kemungkinan adalah salah satu dampak dari orang-orang di sekolah yang senang mengambil jatah makan anak.&nbsp;</div>

<div>&nbsp;</div>

<div>"Seorang anak akan mengalami penurunan nafsu makan dan pola makan seperti menolak makan di sekolah, menyembunyikan, atau tak menghabiskan makanan," ujar Mayra Mendez, Ph.D., seorang psikoterapis berlisensi di Pusat Pengembangan Keluarga dan Keluarga Providence Saint John memberi contoh.&nbsp;</div>

<div>&nbsp;</div>

<div>Dampak lain yang terasa adalah penurunan berat badan dimana sebaiknya Anda mulai membicarakannya dengan anak.&nbsp;</div>

<div>&nbsp;</div>

<div><strong>3. Tidur bermasalah</strong><br />
&nbsp;</div>

<div>Anak yang mengalami mimpi buruk lebih sering dari biasanya, kerap terbangun tengah malam, atau lebih suka tidur dibandingkan beraktivitas perlu mendapat perhatian.&nbsp;</div>

<div>&nbsp;</div>

<div>"Salah satu efek dari bully adalah masalah tidur sehingga mereka tak mendapatkan kebutuhan istirahat yang tepat," tukas Mendez.&nbsp;</div>

<div>&nbsp;</div>

<div><strong>4. Lebih suka sendiri</strong><br />
&nbsp;</div>

<div>Mengisolasi diri dari lingkungan sosial secara mendadak adalah salah satu pertanda dari korban bully atau bahkan berpotensi menjadi korban bully di kemudian hari.&nbsp;</div>

<div>&nbsp;</div>

<div>"Mereka yang mengalami bully memiliki kesulitan yang lebih besar untuk berteman, menjalin hubungan, dan sering kesepian," demikian menurut sebuah studi tahun 2001 yang dipimpin oleh Drs. Nansel, Overpeck.&nbsp;</div>

<div>&nbsp;</div>

<div><strong>5. Tak ingin ke sekolah</strong><br />
&nbsp;</div>

<div>Ini adalah pertanda paling wajar dimana biasanya anak menggunakan alasan sakit. Anak merasa lebih nyaman di rumah karena tidak ada yang mengganggu.&nbsp;</div>

<div>&nbsp;</div>

<div>"Anak yang mengalami bully setiap hari cenderung melindungi diri dengan cara tidak masuk sekolah," tukas konsultan pendidikan James Dillon. Selain itu, bully dapat memengaruhi kepercayaan diri, harga diri, dan rasa aman anak.&nbsp;</div>

<div>&nbsp;</div>

<div><strong>6. Memiliki pandangan negatif pada diri sendiri</strong><br />
&nbsp;</div>

<div>Saat anak merasa malu atau trauma di satu fase hidup, masalah itu akan berlanjut seumur hidup. Terkadang Terkadang anak mendefinisikan dirinya seperti bagaimana ia di bully. Anak yang mendapatkan gangguan karena kekurangannya akan merasa rendah diri dan berpendapat bahwa dirinya kurang layak.&nbsp;</div>

<div>&nbsp;</div>
            <br/>(DEV)</p>            
            </p>
            <script type="text/javascript">
                        OA_show('rona_signature');
                    </script>        </div>
		
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tanda-tanda Anak Jadi Korban Bullyng di Sekolah http://metrotvn.ws/Gbm6Jmok" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Bagi+para+orangtua%2C+penting+mengetahui+bagaimana+anak+mendapat+perlakuan+di+luar+rumah.&display=popup&link=http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah&name=Tanda-tanda+Anak+Jadi+Korban+Bullyng+di+Sekolah&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F14%2F700055%2FRif8F2xoGe.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frona.metrotvnews.com%2Fkeluarga%2FGbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah&amp;title=Tanda-tanda+Anak+Jadi+Korban+Bullyng+di+Sekolah&amp;summary=Bagi+para+orangtua%2C+penting+mengetahui+bagaimana+anak+mendapat+perlakuan+di+luar+rumah." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://rona.metrotvnews.com/keluarga/Gbm6Jmok-tanda-tanda-anak-jadi-korban-bullyng-di-sekolah" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://rona.metrotvnews.com/more/keluarga" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/07/12/554372/BFb45Nu8eK.jpg?w=188" width="188" height="124" alt="Ini Sanksi Bagi Sekolah yang Lakukan Perpeloncoan" />
                <a class="canal" href="http://rona.metrotvnews.com/netizen-news" title="Netizen News">Netizen News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/netizen-news/DkqJxX4K-ini-sanksi-bagi-sekolah-yang-lakukan-perpeloncoan" title="Ini Sanksi Bagi Sekolah yang Lakukan Perpeloncoan">Ini Sanksi Bagi Sekolah yang Lakukan Perpeloncoan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 12 Jul 2016 14:17            </div>
            <p>Kemendikbud melarang sekolah melakukan perpeloncoan dalam MOS. Pengenalan sekolah harus dirancang edukatif, kreatif dan menyenangk&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/05/09/525250/QtbvZ3uDJk.jpg?w=188" width="188" height="124" alt="Murid Terlibat Kekerasan, Guru Terancam Dipecat" />
                <a class="canal" href="http://rona.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/5b2M7X2N-murid-terlibat-kekerasan-guru-terancam-dipecat" title="Murid Terlibat Kekerasan, Guru Terancam Dipecat">Murid Terlibat Kekerasan, Guru Terancam Dipecat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 09 May 2016 12:59            </div>
            <p>Sekolah diminta menegakkan disiplin dengan menjalankan aturan yang sudah dibuat.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/05/04/523574/gIFZO6yMSi.jpg?w=188" width="188" height="124" alt="<i>Bullying</i> di SMAN 3 Jakarta, Psikolog: Adik Kelas Tiru Kakak Kelas" />
                <a class="canal" href="http://rona.metrotvnews.com/trending-topic" title="Trending Topic">Trending Topic</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/trending-topic/nN9GG2ek-bullying-di-sman-3-jakarta-psikolog-adik-kelas-tiru-kakak-kelas" title="<i>Bullying</i> di SMAN 3 Jakarta, Psikolog: Adik Kelas Tiru Kakak Kelas"><i>Bullying</i> di SMAN 3 Jakarta, Psikolog: Adik Kelas Tiru Kakak Kelas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 May 2016 21:10            </div>
            <p>Video bullying yang dilakukan siswi SMAN 3 Jakarta terhadap adik kelas beredar di media sosial. Menurut psikolog adik kelas meniru&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/05/04/523226/XR5zliMc1I.jpg?w=188" width="188" height="124" alt="KPAI: Pelaku <i>Bullying</i> di Indonesia Meningkat" />
                <a class="canal" href="http://rona.metrotvnews.com/metro-plus" title="Metro Plus">Metro Plus</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-plus/1bVXXVaK-kpai-pelaku-bullying-di-indonesia-meningkat" title="KPAI: Pelaku <i>Bullying</i> di Indonesia Meningkat">KPAI: Pelaku <i>Bullying</i> di Indonesia Meningkat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 May 2016 11:48            </div>
            <p>Menurut hasil riset KPAI jumlah korban bullying di Indonesia berkurang namun pelaku bullying mengalami peningkatan, Rabu (4/5/2016&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/05/04/523082/mYJBQDeVoA.jpg?w=188" width="188" height="124" alt="Ahok Sebut Siswa Pelaku <i>Bully</i> Harus Dikembalikan ke Orangtua" />
                <a class="canal" href="http://rona.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/ybJ88e6K-ahok-sebut-siswa-pelaku-bully-harus-dikembalikan-ke-orangtua" title="Ahok Sebut Siswa Pelaku <i>Bully</i> Harus Dikembalikan ke Orangtua">Ahok Sebut Siswa Pelaku <i>Bully</i> Harus Dikembalikan ke Orangtua</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 May 2016 06:08            </div>
            <p>Ahok pun mengingatkan para siswa yang menempuh pendidikan di sekolah negeri untuk menjaga sikap dan perilaku.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/05/02/522082/kJMsOC6pX8.jpg?w=188" width="188" height="124" alt="Peringati Hardiknas, Solo Gelar Aksi Stop Bullying" />
                <a class="canal" href="http://rona.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/ybJ8zPaK-peringati-hardiknas-solo-gelar-aksi-stop-bullying" title="Peringati Hardiknas, Solo Gelar Aksi Stop Bullying">Peringati Hardiknas, Solo Gelar Aksi Stop Bullying</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 02 May 2016 11:03            </div>
            <p>Hari Pendidikan Nasional dimanfaatkan sejumlah warga Solo untuk mengampanyekan larangan melakukan bullying kepada siapapun.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/03/19/501004/iJgujbzImT.jpg?w=188" width="188" height="124" alt="Kisah Mantan Korban Perundungan" />
                <a class="canal" href="http://rona.metrotvnews.com/ayo-cari-tahu" title="Ayo Cari Tahu">Ayo Cari Tahu</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/ayo-cari-tahu/JKRjY15K-kisah-mantan-korban-perundungan" title="Kisah Mantan Korban Perundungan">Kisah Mantan Korban Perundungan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 19 Mar 2016 17:22            </div>
            <p>Perilaku perundungan ada di sekitar kita. Seperti kisah mantan korban perundungan bernama Abu Sholeh ini, beragam tindak kekerasan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/03/19/500999/sElmHB8xpd.jpg?w=188" width="188" height="124" alt="Beragam Jenis Perundungan" />
                <a class="canal" href="http://rona.metrotvnews.com/ayo-cari-tahu" title="Ayo Cari Tahu">Ayo Cari Tahu</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/ayo-cari-tahu/Gbmw2voK-beragam-jenis-perundungan" title="Beragam Jenis Perundungan">Beragam Jenis Perundungan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 19 Mar 2016 17:19            </div>
            <p>Kasus perundungan atau intimidasi masih menjadi fenomena yang menakutkan bagi dunia pendidikan, tidak sedikit pula yang berujung k&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/03/19/500998/jbZ7q2LpaF.jpg?w=188" width="188" height="124" alt="Peningkatan Kasus Perundungan di Indonesia" />
                <a class="canal" href="http://rona.metrotvnews.com/ayo-cari-tahu" title="Ayo Cari Tahu">Ayo Cari Tahu</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/ayo-cari-tahu/ObzJl7Zb-peningkatan-kasus-perundungan-di-indonesia" title="Peningkatan Kasus Perundungan di Indonesia">Peningkatan Kasus Perundungan di Indonesia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 19 Mar 2016 17:11            </div>
            <p>Maraknya aksi bullying atau perundungan seolah tidak ada habisnya. Penindasan secara fisik maupun verbal ini sering ditemukan di k&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/01/22/473194/1wRRljmc8w.jpg?w=188" width="188" height="124" alt="PNS DKI Perundung Teman Terancam Sanksi" />
                <a class="canal" href="http://rona.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/5b2EDrrN-pns-dki-perundung-teman-terancam-sanksi" title="PNS DKI Perundung Teman Terancam Sanksi">PNS DKI Perundung Teman Terancam Sanksi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 22 Jan 2016 15:54            </div>
            <p>Beredar kabar, kasus perundungan antarsesama PNS kerap terjadi di bus operasional antarjemput PNS.&#8230;</p>
        </li>
    
    <li>
        <div class="bc">
            <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
            <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/rona/2016/default/images/native/brandconnect.png"></a-->
        </div>
    
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697096/RBgzIUEZn0.jpg?w=316" width="316" height="210" alt="Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="">Kesehatan</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik http://metrotvn.ws/ybDRREqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik" title="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Senin, 08 May 2017 08:01 Ago
                    </div>
                    <p>Apakah Anda termasuk orang yang gemar mengemil, tapi tak mau berat badan naik?&#8230;</p>
                </div>
                
                <div class="grid1">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/695993/XmT5adE14j.jpg?w=316" width="316" height="210" alt="10 Toko Buku Terkeren Sedunia" />
                        <div class="share">
                            <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="">Wisata & Kuliner</a>
                            <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
							<div class="social">
                                    <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '10 Toko Buku Terkeren Sedunia http://metrotvn.ws/aNrwJRWb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                </div>
                        </div>
                    </div>
                    
                    <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia" title="http://rona.metrotvnews.com/wisata-kuliner/aNrwJRWb-10-toko-buku-terkeren-sedunia">10 Toko Buku Terkeren Sedunia</a></h2>
                    <div class="tag">
                        <a href="http://rona.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                        <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 08:06 Ago
                    </div>
                    <p>Ada 10 toko buku di dunia yang didesain sangat cantik dan menawan hati.&#8230;</p>
                </div>
                </li>    
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700033/CGE2eBc6Ap.jpg?w=200" width="188" height="124" alt="Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/Wb7Y2BnK-hindari-kalimat-ini-ketika-menghibur-sahabat-yang-putus-cinta" title="Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta">Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2381" title="romansa"><i class="fa fa-hashtag"></i>romansa </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 14 May 2017 11:23            </div>
            <p>Ada beberapa kata-kata yang justru membuat suasana hati mereka memburuk.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700004/SRGlFhcYAr.jpg?w=200" width="188" height="124" alt="6 Tanda Anda Mengalami Tekanan Pekerjaan" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/JKRylJyk-6-tanda-anda-mengalami-tekanan-pekerjaan" title="6 Tanda Anda Mengalami Tekanan Pekerjaan">6 Tanda Anda Mengalami Tekanan Pekerjaan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2765" title="keluarga"><i class="fa fa-hashtag"></i>keluarga </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 14 May 2017 09:44            </div>
            <p>Beberapa gejala bisa muncul ketika Anda mulai merasa tak nyaman dengan lingkungan kantor.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699843/tsfMNPCG9D.jpg?w=200" width="188" height="124" alt="Ini Alasan Wanita Memotong Rambut Setelah Putus Cinta" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/RkjPj19N-ini-alasan-wanita-memotong-rambut-setelah-putus-cinta" title="Ini Alasan Wanita Memotong Rambut Setelah Putus Cinta">Ini Alasan Wanita Memotong Rambut Setelah Putus Cinta</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9846" title="hubungan pasangan"><i class="fa fa-hashtag"></i>hubungan pasangan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 17:17            </div>
            <p>Bagi wanita, rambut adalah sebuah harta yang berharga. Banyak dari mereka enggan mengganti potongan rambutnya meski sudah bertahan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699817/Gg47HfPOra.jpg?w=200" width="188" height="124" alt="Studi: Pria Penggemar Olahraga Cenderung Melakukan Selingkuh" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/lKYMXDWK-studi-pria-penggemar-olahraga-cenderung-melakukan-selingkuh" title="Studi: Pria Penggemar Olahraga Cenderung Melakukan Selingkuh">Studi: Pria Penggemar Olahraga Cenderung Melakukan Selingkuh</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/429" title="selingkuh"><i class="fa fa-hashtag"></i>selingkuh </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 16:11            </div>
            <p>Selingkuh merupakan salah satu faktor utama pemicu kandasnya sebuah hubungan. Jika Anda pernah mengkhawatirkan pasangan selingkuh,&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699823/IRbZdj3Mkh.jpg?w=200" width="188" height="124" alt="Melatih Hewan Peliharaan agar Terbiasa dengan Si Kecil" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/4baz710k-melatih-hewan-peliharaan-agar-terbiasa-dengan-si-kecil" title="Melatih Hewan Peliharaan agar Terbiasa dengan Si Kecil">Melatih Hewan Peliharaan agar Terbiasa dengan Si Kecil</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/8797" title="hewan peliharaan"><i class="fa fa-hashtag"></i>hewan peliharaan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 13 May 2017 14:27            </div>
            <p>Membawa anggota keluarga baru ke dalam rumah bukanlah hal yang mudah karena diperlukan penyesuaian. Bagaimanakah mengondisikan hew&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699541/cmOEV5Tvsw.jpeg?w=200" width="188" height="124" alt="Usir Semut dengan Cara Aman" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/0kpJn4DN-usir-semut-dengan-cara-aman" title="Usir Semut dengan Cara Aman">Usir Semut dengan Cara Aman</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9963" title="tips & trik"><i class="fa fa-hashtag"></i>tips & trik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 19:07            </div>
            <p>Hal yang menjengkelkan jika semut memenuhi lantai hingga naik ke meja yang mengganggu aktivitas memasak Anda di dapur.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699516/5RqN0mag7z.jpg?w=200" width="188" height="124" alt="GoodHomes, Aplikasi Baru untuk Gaya Hidup Jakarta" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/3NO0Eqyb-goodhomes-aplikasi-baru-untuk-gaya-hidup-jakarta" title="GoodHomes, Aplikasi Baru untuk Gaya Hidup Jakarta">GoodHomes, Aplikasi Baru untuk Gaya Hidup Jakarta</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/2765" title="keluarga"><i class="fa fa-hashtag"></i>keluarga </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 18:26            </div>
            <p>Bagaimana Inggrid Manangka menjalankan bisnis Housekeeping Service sembari mengurus suami dan tiga buah hatinya?&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699515/RHX4nkcgi2.jpg?w=200" width="188" height="124" alt="Mendongengkan Sejak Bayi Dapat Tingkatkan Kemampuan Bahasa Anak" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/wkBAnW0b-mendongengkan-sejak-bayi-dapat-tingkatkan-kemampuan-bahasa-anak" title="Mendongengkan Sejak Bayi Dapat Tingkatkan Kemampuan Bahasa Anak">Mendongengkan Sejak Bayi Dapat Tingkatkan Kemampuan Bahasa Anak</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9920" title="perkembangan anak"><i class="fa fa-hashtag"></i>perkembangan anak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 18:18            </div>
            <p>Bagi Anda yang senang mendongengkan anak bahkan sejak usia dini, pertahankan kebiasaan tersebut.&nbsp;Sebuah penelitan yang dipres&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699434/mA9VLwtT64.jpg?w=200" width="188" height="124" alt="Studi: Sifat Maskulin Pria Membuat Wanita Semakin Puas dengan Hubungan" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/GKdgQRWk-studi-sifat-maskulin-pria-membuat-wanita-semakin-puas-dengan-hubungan" title="Studi: Sifat Maskulin Pria Membuat Wanita Semakin Puas dengan Hubungan">Studi: Sifat Maskulin Pria Membuat Wanita Semakin Puas dengan Hubungan</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/9803" title="studi kesehatan"><i class="fa fa-hashtag"></i>studi kesehatan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 16:20            </div>
            <p>Hubungan dalam berpasangan, terutama setelah menikah, tak lepas dari pertengkaran. Sebuah penelitian menyebutkan, dari sekian bany&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/12/699397/mrDOBdoxvi.jpg?w=200" width="188" height="124" alt="Survei BHF: Waktu Orangtua Bertemu Anak di Rumah Semakin Sedikit" />
                <a class="canal" href="http://rona.metrotvnews.com/keluarga" title="Keluarga">Keluarga</a>
            </div>
                        <h2>
                                <a href="http://rona.metrotvnews.com/keluarga/nbw13qDK-survei-bhf-waktu-orangtua-bertemu-anak-di-rumah-semakin-sedikit" title="Survei BHF: Waktu Orangtua Bertemu Anak di Rumah Semakin Sedikit">Survei BHF: Waktu Orangtua Bertemu Anak di Rumah Semakin Sedikit</a>
            </h2>
            <div class="tag">
                <a href="http://rona.metrotvnews.com/topic/1220" title="survei"><i class="fa fa-hashtag"></i>survei </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 12 May 2017 15:15            </div>
            <p>Kesibukan bekerja membuat orangtua tak bisa menghabiskan cukup waktu untuk berinteraksi dengan sang buah hati. Bahkan, sebuah bada&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://rona.metrotvnews.com/more/keluarga" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase1');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700034/jkt_1.jpg?w=526" width="526" height="350" alt="Festival Jakarta Little Tokyo 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/14/700034/festival-jakarta-little-tokyo-2017" title="Festival Jakarta Little Tokyo 2017">Festival Jakarta Little Tokyo 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699797/a1.jpg?w=526" width="526" height="350" alt="Ayo Uji Adrenalin di Objek Wisata Sidomukti" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/13/699797/ayo-uji-adrenalin-di-objek-wisata-sidomukti" title="Ayo Uji Adrenalin di Objek Wisata Sidomukti">Ayo Uji Adrenalin di Objek Wisata Sidomukti</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/13/699767/1.jpg?w=526" width="526" height="350" alt="Festival Busana Bambu Gintangan Digelar" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/13/699767/festival-busana-bambu-gintangan-digelar" title="Festival Busana Bambu Gintangan Digelar">Festival Busana Bambu Gintangan Digelar</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase2');
                            </script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699634/xFotX0ZhMq.jpg?w=110" alt="Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GKdgQjmk-aksi-dukung-ahok-ribuan-warga-labuan-bajo-pawai-keliling-kota">Aksi Dukung Ahok, Ribuan Warga Labuan Bajo Pawai Keliling Kota</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/12/699155/Xq6PfTbHih.jpg?w=110" alt="GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Gbm6JwOk-gmni-aksi-1-000-lilin-bukan-hanya-soal-ahok">GMNI: Aksi 1.000 Lilin Bukan Hanya Soal Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699633/AoywcZKTXt.jpg?w=110" alt="Warga Semarang Gelar Aksi Mimbar Kebangsaan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7Y2XrK-warga-semarang-gelar-aksi-mimbar-kebangsaan">Warga Semarang Gelar Aksi Mimbar Kebangsaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699622/63TKfnD84R.jpg?w=110" alt="Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akW8y9aK-warga-balikpapan-nyalakan-lilin-dukungan-untuk-ahok">Warga Balikpapan Nyalakan Lilin Dukungan untuk Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/13/699873/H7VtTqBLC6.jpg?w=110" alt="Seribu Lilin untuk NKRI Menyala di Gedung Sate" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/dN6grzrb-seribu-lilin-untuk-nkri-menyala-di-gedung-sate">Seribu Lilin untuk NKRI Menyala di Gedung Sate</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/29/693193/GTfyBPeSMs.jpg?w=110" alt="Ketika Proteksi Begitu Berarti (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/aNrwL4xb-ketika-proteksi-begitu-berarti-3">Ketika Proteksi Begitu Berarti (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/29/693192/4rmxy5bpl7.jpg?w=110" alt="Ketika Proteksi Begitu Berarti (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/JKRy4o3k-ketika-proteksi-begitu-berarti-2">Ketika Proteksi Begitu Berarti (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/29/693191/orJN3GBq6X.jpg?w=110" alt="Ketika Proteksi Begitu Berarti (1)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/VNxQ9Xgb-ketika-proteksi-begitu-berarti-1">Ketika Proteksi Begitu Berarti (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689919/VdzXH4wA6x.jpg?w=110" alt="Wanita Mandiri Finansial (3)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/GNl6Og5k-wanita-mandiri-finansial-3">Wanita Mandiri Finansial (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/22/689918/VSbhMG6IFR.jpg?w=110" alt="Wanita Mandiri Finansial (2)" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/do-it/8ko0a4OK-wanita-mandiri-finansial-2">Wanita Mandiri Finansial (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('rona_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
							<!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700004/SRGlFhcYAr.jpg?w=110" alt="6 Tanda Anda Mengalami Tekanan Pekerjaan" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/JKRylJyk-6-tanda-anda-mengalami-tekanan-pekerjaan">6 Tanda Anda Mengalami Tekanan Pekerjaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/699998/1jeOc3JgvC.jpg?w=110" alt="Tubuh Rileks dengan Terapi Mengapung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/ObzWvLYk-tubuh-rileks-dengan-terapi-mengapung">Tubuh Rileks dengan Terapi Mengapung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700041/L421TWXqJB.JPG?w=110" alt="Populasi Orangutan di Taman Nasional Sebangau Bertambah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/0kpJnQLN-populasi-orangutan-di-taman-nasional-sebangau-bertambah">Populasi Orangutan di Taman Nasional Sebangau Bertambah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700033/CGE2eBc6Ap.jpg?w=110" alt="Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/Wb7Y2BnK-hindari-kalimat-ini-ketika-menghibur-sahabat-yang-putus-cinta">Hindari Kalimat Ini Ketika Menghibur Sahabat yang Putus Cinta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://rona.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572061/b7go0wDIGz.jpg?w=110" alt="Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/lKY1e3PK-kondisi-kesehatan-pengaruhi-kecepatan-detak-jantung">Kondisi Kesehatan Pengaruhi Kecepatan Detak Jantung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572081/I43T9gWHcm.jpg?w=110" alt="Tips Memasak Kentang Goreng yang Renyah" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/8Ky9yxEK-tips-memasak-kentang-goreng-yang-renyah">Tips Memasak Kentang Goreng yang Renyah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572096/UH9wu1dvgn.jpg?w=110" alt="Studi: Sikap Egois Berkurang pada Usia 45 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/keluarga/ybD1WaRk-studi-sikap-egois-berkurang-pada-usia-45-tahun">Studi: Sikap Egois Berkurang pada Usia 45 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572101/wrT4LSaK0H.jpg?w=110" alt="Seberapa Penting Menggunakan Helm Saat Bersepeda?" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/kesehatan/9K5GLw0b-seberapa-penting-menggunakan-helm-saat-bersepeda">Seberapa Penting Menggunakan Helm Saat Bersepeda?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572121/jb5TEkuPIi.jpg?w=110" alt="5 Kegiatan Gratis Saat Berwisata ke Hongkong" />
                        <img class="no" src="http://va.metrotvnews.com/rona/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://rona.metrotvnews.com/wisata-kuliner/VNnxyZ1k-5-kegiatan-gratis-saat-berwisata-ke-hongkong">5 Kegiatan Gratis Saat Berwisata ke Hongkong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://rona.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->						</div>
                        
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/rona/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- keluarga/ rendering in 0.7105 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/rona/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>
							<script type="text/javascript">
                                OA_show('rona_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/rona/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "700055"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>